

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.eyefootball.com/news/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"> 

<head>

<base href="https://www.eyefootball.com/" />

<link rel="canonical" href="https://www.eyefootball.com/news/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.eyefootball.com/mobile/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html" >

<script type="text/javascript">

  var _gaq = _gaq || [];
var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-1775696-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script src="https://www.eyefootball.com/jquery.tools.min.js"></script>
<script src="https://www.eyefootball.com/app.js"></script>
<script src="https://www.eyefootball.com/share.min.js"></script>
<script type="text/javascript">  
$(document).ready(function(){
$('#tabs div').hide();
$('#tabs div:first').show();
$('#tabs ul li:first').addClass('active');
$('#tabs ul li a').click(function(){ 
$('#tabs ul li').removeClass('active');
$(this).parent().addClass('active'); 
var currentTab = $(this).attr('href'); 
$('#tabs div').hide();
$(currentTab).show();
return false;
});
});
</script> 

<link rel="stylesheet" href="css/main.css">
<link rel="stylesheet" href="css/bootstrap.css">
<link rel="stylesheet" href="css/bar.css">
<link rel="stylesheet" href="css/eyefootball.css">

<meta name="language" content="en" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="en-gb" />
<meta name="site" content="eyefootball.com" />
<meta name="country" content="United Kingdom" />
<meta name="copyright" content="eyefootball" /> 
<meta name="channel" content="Football,Soccer,Sports" />

<link rel="alternate" href="https://www.eyefootball.com/news/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html" hreflang="en-gb" />
<meta name='keywords' content="football news, Wayne Rooney receives Mourinho backing after Zlatan injury, Everton news, Everton football news, Anderlecht news, Anderlecht football news, Wayne Rooney news, Wayne Rooney, Zlatan Ibrahimovic news, Zlatan Ibrahimovic,  football transfers" />

<title>Wayne Rooney receives Mourinho backing after Zlatan injury | Football News</title>

<meta itemprop="about" content="Manchester United skipper Wayne Rooney could earn an extended run until the end of the season following a nasty knee injury to Zlatan Ibrahimovic." />
<meta name="description" content="Manchester United skipper Wayne Rooney could earn an extended run until the end of the season following a nasty knee injury to Zlatan Ibrahimovic." />
<meta name="DC.date.issued" content="2017-04-22">
<meta property="fb:app_id" content="2338063982"/>
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@eyefootball" />
<meta property="twitter:creator" content="@eyefootball" />
<meta property="twitter:url" content="https://www.eyefootball.com/news/32109" />
<meta property="twitter:title" content="Wayne Rooney receives Mourinho backing after Zlatan injury" />
<meta property="twitter:description" content="Manchester United skipper Wayne Rooney could earn an extended run until the end of the season following a nasty knee injury to Zlatan Ibrahimovic." />
<meta property="twitter:image" content="https://www.eyefootball.com/imghold/thumbRooney_2016.jpg"/>
<meta property="og:title" content="Wayne Rooney receives Mourinho backing after Zlatan injury" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eyefootball.com/news/32109" />
<meta property="og:image" content="https://www.eyefootball.com/imghold/thumbRooney_2016.jpg"/>
<link rel="image_src" href="https://www.eyefootball.com/imghold/thumbRooney_2016.jpg" />
<meta property="og:site_name" content="eyefootball">
<meta property="og:description" content="Manchester United skipper Wayne Rooney could earn an extended run until the end of the season following a nasty knee injury to Zlatan Ibrahimovic.">
<meta name="page_title" content="football news | Wayne Rooney receives Mourinho backing after Zlatan injury" />
<meta name="title" content="football news | Wayne Rooney receives Mourinho backing after Zlatan injury" />
<meta name="ContentType" content="News" />
<meta name="robots" content="noodp" />
<meta property="article:tag" content="Wayne Rooney" />
<meta property="article:tag" content="Zlatan Ibrahimovic" />

<link rel="alternate" type="application/rss+xml" title="Eye Football News" href="https://www.eyefootball.com/rss_news_main.xml" />
<meta name='y_key' content='d64688648173d4b2' /> 
<meta name='distribution' content='Global' /> 

<!--[if IE]>
<style type="text/css" media="screen">

@font-face{
font-family: MuseoSans;
src: url('MuseoSans_500.eot');
}

</style>
<![endif]-->

</head>

<body class="preload">

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Navigation -->
<div id="nav" class="clearfix">
	<a href="index.php" class="logo"><img src="img/logo-header.png" alt="eyefootball"></a>
	
	<div class="searchboxes">
		<form action="news/?search=true" method="get">
		   <input type="text" value="Search..." name="keywords" id="searcher" onfocus="this.value=''" onblur="this.value=' Search...'" ><input type="submit" value="Search" name="search">
		</form>
	</div>


	<ul class="main">
		
		
		<li class="comhover"><a href="#" class="dropdown">Features<span class="caret"></span></a>
		    <ul class="clearfix">
		       <div class="featurewrap clearfix">
		          <div class="myeyecontent">
					  <div style="float:left; ">
						<ul>
						<li><a href='https://www.eyefootball.com/news' title='football news' alt='football news'>Football News</a> the latest stories</li>
						<li><a href='https://www.eyefootball.com/transfer_centre.php' title='football transfer centre' alt='football transfer centre'>Football Transfer Centre</a> the latest football transfer stories</li>
						<li><a href='https://www.eyefootball.com/football_news_centre' title='football news centre' alt='football news centre'>Football News Centre</a> football news from around the world</li>
						<li><a href='https://www.eyefootball.com/leaguetables' title='league tables' alt='league tables'>League Tables</a> European football league tables</li>
						<li><a href='https://www.eyefootball.com/football_api.php' title='Football Data API' alt='Football Data API'>Football Data API</a> we offer access to a variety of football data via API</li>
						<li><a href='https://www.eyefootball.com/scout' title='football scout' alt='football scout'>Football Scout</a> who will be the next big thing in world football?</li>
						<li><a href='https://www.eyefootball.com/featured-blogs' title='featured blogs' alt='featured blogs'>Featured Blogs</a> the latest opinions from our editorial team</li>
						<li><a href='https://www.eyefootball.com/member-blogs' title='football blogs' alt='football blogs'>Member Blog</a> your thoughts, your opinions</li>
						<li><a href='https://www.eyefootball.com/page_aboutus.php' title='eyefootball about us' alt='eyefootball about us'>About Us</a> learn a bit about the team</li>
						<li><a href='https://www.eyefootball.com/page_contactus.php' title='contact us' alt='contact us'>Contact us</a> get in touch with us</li>
						
						</ul>
					  </div>
				</div>
		      </div>
		    </ul>
		</li>
		
        <li class="comhover"><a href="#" class="dropdown">Leagues<span class="caret"></span></a>

        <ul id="dropselect" class="clearfix">
                <div class="leaguewrap clearfix">
			<li>
			<p>Premier League</p>
                        <a href="https://www.eyefootball.com/premier-league" alt='Premier League news' title='Premier League news'>Premier League news</a>
                        </li>
                        <li>
                        <p>La Liga</p>
			<a href="https://www.eyefootball.com/la-liga" alt='La Liga news' title='La Liga news'>La Liga news</a><br/>
                        </li>
			<li>
			<p>Serie A</p>
			<a href="https://www.eyefootball.com/serie-a" alt='Serie A news' title='Serie A news'>Serie A news</a>
			</li>
                </div>
                <div class="leaguewrap2 clearfix">
                        <li>
			<p>Bundesliga</p>
                        <a href="https://www.eyefootball.com/bundesliga" alt='Bundesliga news' title='Bundesliga news'>Bundesliga news</a>
                        </li>
                        <li>
                        <p>Ligue 1</p>
                        <a href="https://www.eyefootball.com/ligue-1" alt='Ligue 1 news' title='Ligue 1 news'>Ligue 1 news</a>
                        </li>
			<li>
			<p>Eredivisie</p>
			<a href="https://www.eyefootball.com/eredivisie" alt='Eredivisie news' title='Eredivisie news'>Eredivisie news</a>
			</li>
                 </div>
        </ul>

        </li>
		
<li class="comhover"><a href="#" class="dropdown">myEye<span class="caret"></span></a>
  <ul id="dropselect" class="clearfix">
     <div class="myeyewrap clearfix">
<div class="myeyecontent">

<span class="heading">myEye - Your Account</span>


           <div style="padding-top:20px">

		<form method='post' action='https://www.eyefootball.com/index.php?process=login'>
			<label for='username'>
				<table>
					<tr>
						<td width="100">Username:</td>
						<td><input type='text' class='input' name='username' tabindex='1' id='username' /></td>
					</tr>
				</table>
			</label>
			
			<label for='password'>
				<table>
					<tr>
						<td width="100">Password:</td> 
						<td><input type='password' class='input' name='password' tabindex='2' id='password' /></td>
					</tr>
				</table>
			</label>
			
			<label for='remember_me'>Keep logged in? <input type='checkbox' name='remember_me' value='1' tabindex='3' id='remember_me' /></label><br/><br/>
			<label for='submit'><input name='Submit' class='button' type='submit' id='submit' tabindex='4' value='Login' alt='login' title='login' /></label>
		</form>

		<br/>
		<span class="heading">You can become a writer for us! Want to publish your own articles?</span>
		<a href="register.php?page=create">Click here to signup for an account!</a>
                </div>


      </div>
    </div>
  </ul>
</li>

<li class="comhover"><a href="page_contactus.php">Contact</a></li>

<li class="comhover"><a href="page_advertisers.php">Advertisers</a></li>		

	</ul>


</div>

<!-- Navigation  -->

	<div class="newsheader">
		<div id="wrapper">
			<h1><a href="https://www.eyefootball.com" title="Eye Football" alt="Eye Football">Eye Football</a></h1>
		</div>
	</div>



<div id="wrapper">

	<!-- CONTENT -->
	<div id="content">

<div id="top_story"><div class="topstorystyle" itemscope itemtype="http://schema.org/Article">
<!-- google_ad_section_start -->
<h1 itemprop="name">Wayne Rooney receives Mourinho backing after Zlatan injury</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>

<p class='articletimestamp'>April 22, 2017 10:04 GMT (UK), by <a rel="author" href="https://www.eyefootball.com/author/Sri_Aswin"><!-- Author Start -->Sri Aswin<!-- Author End --></a>  - <a href="https://plus.google.com/108239674160524816579?rel=author" alt="Google+" title="Google+">Google+</a>
</p>

<div style="float:right">
<figure><p class="article_image"><img src="https://www.eyefootball.com/imghold/largestRooney_2016.jpg" title="Wayne Rooney receives Mourinho backing after Zlatan injury" alt="Wayne Rooney receives Mourinho backing after Zlatan injury" itemprop="image"/></p>
<figcaption><em itemprop="articleSection">Rooney could take Ibrahimovic's place in the starting lineup</em></figcaption>
</figure>
</div>

<div style="margin-bottom:18px; width:450px;">

  <div class='share-button'></div>
<br/>				

				</div>


<span itemprop="articleBody">
<!-- Article Start -->
<h2 style='font-size:16px'>
<strong>Manchester United skipper <a class='clublink' href="https://www.eyefootball.com/profile/Wayne_Rooney/" title="Wayne Rooney profile" alt="Wayne Rooney profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Wayne Rooney</span></span></a> could earn an extended run until the end of the season following a nasty knee injury to <a class='clublink' href="https://www.eyefootball.com/profile/Zlatan_Ibrahimovic/" title="Zlatan Ibrahimovic profile" alt="Zlatan Ibrahimovic profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Zlatan Ibrahimovic</span></span></a>.
</strong></h2>
<p style='font-size:16px; padding-top:10px'>
<br />
<br />
The England international last played against West Bromwich Albion in the Premier League on Fool's day after which he has missed the next five outings.<br />
<br />
Ibrahimovic sustained an ankle problem during the 2-1 win over Anderlecht and though, United had Rooney in reserve, Mourinho chose to pick a struggling <a class='clublink' href="https://www.eyefootball.com/profile/Anthony_Martial/" title="Anthony Martial profile" alt="Anthony Martial profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Anthony Martial</span></span></a> instead.<br />
<br />
However, the Special One has not ruled out Rooney's chances this season after he admitted that the Englishman is a 'fighter' who could add valuable experience in the lineup.<br />
<br />
"He has a good mentality, he is a fighter. He is a strong man, even if he is not in the best condition," he told The Sun.<br />
<br />
"Even if he is not the level of sharpness that you need to play high-level football. But he has experience and character."<br />
<br />
Following the Anderlecht game, Mourinho admitted that his side are in 'trouble' over the situation of Ibrahimovic, and according to The Sun, the Swede could be out for the rest of the year with an ACL tear.<br />
<br />
In spite of this, Rooney's United career could be up in the summer with <a class='clublink' href="https://www.eyefootball.com/club/8/Everton/index.html" title="Everton news" alt="Everton news">Everton</a> and a host of Chinese clubs vying for his signature.<br/>
<!-- Article End -->

<!-- google_ad_section_end --></p></span>



				<!-- AddThis Button BEGIN -->
				<div style="padding-top:15px">
				<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_button_pinterest_pinit"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
					<a class="addthis_counter addthis_pill_style"></a>
				</div>
				</div>
		
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f44527b740d9bd4"></script>
				<!-- AddThis Button END -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-0822845539061681"
	       data-ad-slot="6286582474"></ins>
	       <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script>

<div id="social"><ul id="toolbox">
<li class="email">
<a href="https://www.eyefootball.com/share/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html" title="Email this story" alt="Email this story">
<span>Email this story</span>
</a>
</li>

<li class="print">
<a href="javascript:window.print();" title="Print this article" alt="Print this article">
<span>Print this article</span>
</a>
</li>

<li class="rss">
<a href="https://www.eyefootball.com/rss_news_main.xml" title="Football News RSS feed" alt="Football News RSS feed">
<span>Football News RSS</span>
</a>
</li>

<li class="newsindex">
<a href="/news" title="Football News" alt="Football News">
<span>Archive</span>
</a>
</li>

</ul><div id="relatedclub">
<h3 style='color:#2832B9'><a href='/club/8/Everton/index.html' title='Everton news' alt='Everton news' style='color:#2832B9'>Everton news</a></h3>
<ul>
<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32102/Everton-face-Monaco-fight-Belgium-youngster.html" alt="Everton face Monaco fight for Belgium youngster" title="Everton face Monaco fight for Belgium youngster">Everton face Monaco fight for Belgium youngster</a></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32088/Everton-favourites-ex-Man-Utd-graduate.html" alt="Everton favourites to sign ex-Man Utd graduate" title="Everton favourites to sign ex-Man Utd graduate">Everton favourites to sign ex-Man Utd graduate</a></h2></li>

<li id='artlinks'><h2>Official Site: <a href='http://www.evertonfc.com/evertontv/archive/2017/03/18/everton-4-0-hull-city-20-minute-highlights' alt='Everton official site' title='Everton official site'>Everton 4 - 0 Hull City - 20 Minute Highlights</a></h2></li></ul></div></div>
<div id="social">
<div class="fb-comments" data-href="https://www.eyefootball.com/news/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html" data-width="597" data-num-posts="10"></div>
</div>


</div>
</div>
</div>
	<!-- CONTENT END -->


	<!-- SIDEBAR -->
	<div id="sidebar">





<!-- LATEST NEWS -->
<div id="featuredsection"> 
<h6><a href="/archive" alt="football news centre" title="football news centre">Latest Football Stories&nbsp;<span>&raquo;</span></a></h6> 


<ul>
<li id='artlinks'><h2><a href="/news/32111/Jose-Mourinho-Real-Madrid-duo-De-Gea-deal.html" title="Jose Mourinho wants Real Madrid duo in De Gea deal">Jose Mourinho wants Real Madrid duo in De Gea deal</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32110/Sergio-Ramos-rewarded--year-extension.html" title="Sergio Ramos to be rewarded with one-year extension">Sergio Ramos to be rewarded with one-year extension</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html" title="Wayne Rooney receives Mourinho backing after Zlatan injury">Wayne Rooney receives Mourinho backing after Zlatan injury</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32108/Crystal-Palace-Jay-Rodriguez.html" title="Crystal Palace chasing Jay Rodriguez">Crystal Palace chasing Jay Rodriguez</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32107/Man-Utd-rival-Chelsea-Romelu-Lukaku.html" title="Man Utd to rival Chelsea for Romelu Lukaku">Man Utd to rival Chelsea for Romelu Lukaku</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32106/Man-City-interested-Antoine-Griezmann.html" title="Man City interested in Antoine Griezmann">Man City interested in Antoine Griezmann</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32105/Man-City-plot-record-swoop-Juventus-defender.html" title="Man City plot record swoop for Juventus defender">Man City plot record swoop for Juventus defender</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32104/Chelsea-Monaco-youngster.html" title="Chelsea in for Monaco youngster?">Chelsea in for Monaco youngster?</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32103/Arsenal-agree-deal-Barcelona-star.html" title="Arsenal agree deal for Barcelona star?">Arsenal agree deal for Barcelona star?</a> <span class="timestamp">22.04.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/32102/Everton-face-Monaco-fight-Belgium-youngster.html" title="Everton face Monaco fight for Belgium youngster">Everton face Monaco fight for Belgium youngster</a> <span class="timestamp">22.04.17</span></h2></li>
</ul>




</div>
<!-- LATEST NEWS -->

<div style='padding-bottom:12px'>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- FANTASY FOOTBALL -->
<div id="footballscout">
	<h6>Premier League: Fantasy Football</h6>
				<div class="callout">

				<div class="fantasyleague">
					<div class="transferwindow_img">
					<img src="https://www.eyefootball.com/images/fantasyleague.jpg" alt="premier league fantasy football" title="premier league fantasy football"/>
					</div>

					<p class="transferwindow_text">
				                        <a href="http://fantasy.premierleague.com/my-leagues/200085/join/?autojoin-code=469906-200085">Click here to join our fantasy football league</a> for the season 2016/2017.					</p>
				</div>
			</div>
</div>
<!-- FANTASY FOOTBALL -->

<!-- MOST POPULAR -->
<div id="top5"> 
	<h6><a href="/top5" alt="top 5 articles" title="top 5 articles">Top Stories Today&nbsp;<span>&raquo;</span></a></h6> 
	<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32103/Arsenal-agree-deal-Barcelona-star.html" alt="Arsenal agree deal for Barcelona star?" title="Arsenal agree deal for Barcelona star?">Arsenal agree deal for Barcelona star?</a> <span class="timestamp">22.04.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32104/Chelsea-Monaco-youngster.html" alt="Chelsea in for Monaco youngster?" title="Chelsea in for Monaco youngster?">Chelsea in for Monaco youngster?</a> <span class="timestamp">22.04.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32107/Man-Utd-rival-Chelsea-Romelu-Lukaku.html" alt="Man Utd to rival Chelsea for Romelu Lukaku" title="Man Utd to rival Chelsea for Romelu Lukaku">Man Utd to rival Chelsea for Romelu Lukaku</a> <span class="timestamp">22.04.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32101/Liverpool-price-Sakho.html" alt="Liverpool name their price for Sakho" title="Liverpool name their price for Sakho">Liverpool name their price for Sakho</a> <span class="timestamp">21.04.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/32102/Everton-face-Monaco-fight-Belgium-youngster.html" alt="Everton face Monaco fight for Belgium youngster" title="Everton face Monaco fight for Belgium youngster">Everton face Monaco fight for Belgium youngster</a> <span class="timestamp">22.04.17</span></h2></li>

</ul>

</div>
<!-- MOST POPULAR -->

<!-- TRANSFER PANE -->
<div id="featuredsection">
	<h6><a href="transfer_centre.php">Football Transfer Centre&nbsp;<span>&raquo;</span></a></h6>
				<div class="callout">

				<div class="transferwindow">
					<div class="transferwindow_img">
					<a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">
					<img src="https://www.eyefootball.com/images/football_transfers.gif" alt="football transfer centre" title="football transfer centre"/></a>
					</div>

					<p class="transferwindow_text">

Follow the latest football transfer news and rumours in our <a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">football transfer centre</a>. Keep track of the latest rumours prior to the January 2017 transfer window.
					</p>
				</div>
			</div>
</div>
<!-- TRANSFER PANE -->



<!-- ON THIS DAY -->
<!-- ON THIS DAY -->


<div style="float:left">
        <!-- GOOGLE PLUS -->
<div class="google_spacer">

	<div class="g-plus" data-href="https://plus.google.com/+Eyefootball/" data-layout="portrait"></div>
		</div>
        <!-- GOOGLE PLUS -->
<br/>
        <!-- FACEBOOK -->
<!--                <div class="facebook_spacer">
                <div class="fb-like-box" data-href="https://www.facebook.com/eyefootball" data-width="300" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                </div>  -->
        <!-- FACEBOOK -->
<br/>

<!-- TWITTER -->

<a class="twitter-timeline" data-width="300" data-height="350" href="https://twitter.com/eyefootball">Tweets by eyefootball</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<!-- <a href="https://twitter.com/eyefootball" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @eyefootball</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> -->


<!-- TWITTER -->




	</div>
	<!-- END SIDEBAR -->

</div>
<!--END WRAPPER-->


<footer> 
 
		<section> 
				<a href="/news" class="cta" title="Football News" alt="Football Transfers">Football News</a> 
				<a href="/transfer_centre.php" class="cta" title="Football Transfers" alt="Football Transfers">Football Transfers</a> 
		</section> 
		
		<section> 
 
			<article> 
				<small>Copyright &copy; 2007 - 2017 Eye Football. All rights reserved.</small><br/> 
		    <br/>
				<a href="termsofuse.php" alt="Terms of use" title="Terms of use">Terms of Use</a> 
				<a href="privacy_policy.php" alt="Privacy Policy" title="Privacy Policy">Privacy Policy</a> 
        <br/><br/>
        <h3><a href="mailto:press@eyefootball.com">Contact us at press@eyefootball.com</a></h3>

				<small><br/>The news and views discussed here are those of the participating users, and do not necessarily represent or have the endorsement of the editors of Eye Football.</small>

			</article> 
 
			<div style="margin-top:42px"> 
 
				<a rel="publisher" href="https://plus.google.com/+Eyefootball/" title='eyefootball on Google+' alt='eyefootball on Google+' target="_blank"> 
					<strong>Google+</strong> 
					<em>plus.google.com/+Eyefootball</em> 
				</a> 

				<a href="http://www.facebook.com/eyefootball" title='eyefootball on facebook' alt='eyefootball on facebook' target="_blank"> 
					<strong>Facebook</strong> 
					<em>facebook.com/eyefootball</em> 
				</a> 

				<a href="http://www.twitter.com/eyefootball" title='eyefootball on twitter' alt='eyefootball on twitter' target="_blank"> 
					<strong>Twitter</strong> 
					<em>twitter.com/eyefootball</em> 
				</a> 
				
				<a href="http://www.instagram.com/eyefootballcom" title='eyefootball on instagram' alt='eyefootball on instagram' target="_blank"> 
                                        <strong>Instagram</strong> 
					<em>instagram.com/eyefootball</em> 
                                </a>

			</div> 
 
			<div style="margin-top:42px">
  
 				<a href="https://www.eyefootball.com/page_help.php" title="How to use eyefootball" alt="How to use eyefootball"><strong>Help</strong></a> 
				<a href="https://www.eyefootball.com/page_aboutus.php" title="About eyefootball" alt="About eyefootball"><strong>About</strong></a>
                                <a href="https://www.eyefootball.com/page_ourteam.php" title="Eyefootball Writers and Editors" alt="Eyefootball Writers and Editors"><strong>Our Writers & Editors</strong></a> 
				<a href="https://www.eyefootball.com/page_editors.php" title="Football Writers" alt="Football Writers"><strong>Football Writers - apply here</strong></a> 
 				<a href="https://www.eyefootball.com/page_advertisers.php" title="Football Advertisement" alt="Football Advertisement"><strong>Advertisement Information</strong></a> 
				<a href="https://www.eyefootball.com/page_audience.php" title="Football News Readers" alt="Football News Readers"><strong>Readership data</strong></a>
				<a href="https://www.eyefootball.com/quiz" title="Football Quiz" alt="Football Quiz"><strong>Football Quiz</strong></a>
				<a href="https://www.eyefootball.com/football_api.php" title="Football Data API" alt="Football Data API"><strong>Football Data API services</strong></a>
 				<a href="https://www.eyefootball.com/page_contactus.php" title="Contact Us" alt="Contact Us"><strong>Contact</strong></a> 
				<a href="https://www.eyefootball.com/page_sitemap.php" title="Sitemap" alt="Sitemap"><strong>Sitemap</strong></a>
				<a href="http://pinterest.com/eyefootball" title="Pinterest" alt="Pinterest"><strong>Eyefootball on Pinterest</strong></a>
				<a href="http://eyefootball.tumblr.com" title="Tumblr" alt="Tumblr"><strong>Eyefootball on Tumblr</strong></a>	
				<a href="http://feeds.feedburner.com/eyefootball/bvul" title="feedburner" alt="feedburner"><strong>eyefootball on feedburner</strong></a>
			</div> 
 
		</section> 
 
</footer> 


<div id="bottomban"> 
	<div class="bottomwrapper">

		<div id="topBtn"><a href="https://www.eyefootball.com/news/32109/Wayne-Rooney-receives-Mourinho-backing-Zlatan-injury.html#top" class="scroll">Top</a></div> 
		<div id="twitterBtn"><a href="http://www.twitter.com/eyefootball" class="scroll" target="_blank">Twitter</a></div>

 	   	<div class="full"> 

       			<div id="corners"> 
			</div> 

        	</div>  

		</div>
        </div> 

</div>


</body>
</html>
