

<!DOCTYPE html>

<html xml:lang="en" lang="en">

<head>

<base href="https://www.eyefootball.com/" />
<meta charset="UTF-8">


<link rel="canonical" href="https://www.eyefootball.com/news/35789/Philippe-Coutinho-refuses-rule-January.html"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.eyefootball.com/mobile/35789/Philippe-Coutinho-refuses-rule-January.html" >



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1775696-3', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.eyefootball.com/jquery.tools.min.js"></script>
<script src="https://www.eyefootball.com/app.js"></script>
<script src="https://www.eyefootball.com/share.min.js"></script>
<script type="text/javascript">  
$(document).ready(function(){
$('#tabs div').hide();
$('#tabs div:first').show();
$('#tabs ul li:first').addClass('active');
$('#tabs ul li a').click(function(){ 
$('#tabs ul li').removeClass('active');
$(this).parent().addClass('active'); 
var currentTab = $(this).attr('href'); 
$('#tabs div').hide();
$(currentTab).show();
return false;
});
});
</script> 

<link rel="stylesheet" href="css/main.css">
<link rel="stylesheet" href="css/bootstrap.css">
<link rel="stylesheet" href="css/bar.css">
<link rel="stylesheet" href="css/eyefootball.css">

<meta name="language" content="en" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="site" content="eyefootball.com" />
<meta name="country" content="United Kingdom" />
<meta name="copyright" content="eyefootball" /> 
<meta name="channel" content="Football,Soccer,Sports" />

<meta name='keywords' content="football news, Philippe Coutinho refuses to rule out January exit, Liverpool news, Liverpool football news, Barcelona news, Barcelona football news, Inter news, Inter football news, Sparta news, Sparta football news, Philippe Coutinho news, Philippe Coutinho,  football transfers" />

<title>Philippe Coutinho refuses to rule out January exit | Eyefootball</title>

<meta name="description" content="Liverpool playmaker Philippe Coutinho has admitted that he is unsure where his commitment would lie beyond the January transfer window." />
<meta name="DC.date.issued" content="2017-12-07">
<meta property="fb:app_id" content="2338063982"/>
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@eyefootball" />
<meta property="twitter:creator" content="@eyefootball" />
<meta property="twitter:url" content="https://www.eyefootball.com/news/35789" />
<meta property="twitter:title" content="Philippe Coutinho refuses to rule out January exit" />
<meta property="twitter:description" content="Liverpool playmaker Philippe Coutinho has admitted that he is unsure where his commitment would lie beyond the January transfer window." />
<meta property="twitter:image" content="https://www.eyefootball.com/imghold/thumbCoutinho17.jpg"/>
<meta property="og:title" content="Philippe Coutinho refuses to rule out January exit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eyefootball.com/news/35789" />
<meta property="og:image" content="https://www.eyefootball.com/imghold/thumbCoutinho17.jpg"/>
<link rel="image_src" href="https://www.eyefootball.com/imghold/thumbCoutinho17.jpg" />
<meta property="og:site_name" content="eyefootball">
<meta property="og:description" content="Liverpool playmaker Philippe Coutinho has admitted that he is unsure where his commitment would lie beyond the January transfer window.">
<meta name="page_title" content="football news | Philippe Coutinho refuses to rule out January exit" />
<meta name="title" content="football news | Philippe Coutinho refuses to rule out January exit" />
<meta name="ContentType" content="News" />
<meta name="robots" content="noodp" />
<meta property="article:tag" content="Philippe Coutinho" />

<link rel="alternate" type="application/rss+xml" title="Eye Football News" href="https://www.eyefootball.com/rss_news_main.xml" />
<meta name='y_key' content='d64688648173d4b2' /> 
<meta name='distribution' content='Global' /> 

<!--[if IE]>
<style type="text/css" media="screen">

@font-face{
font-family: MuseoSans;
src: url('MuseoSans_500.eot');
}

</style>
<![endif]-->


<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({article:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/eyefootball/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>

</head>

<body class="preload">
<!-- For accessibility -->
<a href="#content" class="skip">Skip to content</a>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Navigation -->
<div id="nav" class="clearfix">
	<a href="index.php" class="logo" title="Football News"><img src="img/logo-header.png" alt="Football News"></a>
	
	<div class="searchboxes">
		<form action="news/?search=true" method="get">
		   <input type="text" value="Search..." name="keywords" id="searcher" onfocus="this.value=''" onblur="this.value=' Search...'" /><input type="submit" value="Search" name="search" />
		</form>
	</div>


	<ul class="main">
		
		
		<li class="comhover"><a href="#" class="dropdown">Features<span class="caret"></span></a>
		    <ul class="clearfix">
		       <div class="featurewrap clearfix">
		          <div class="myeyecontent">
					  <div style="float:left; ">
						<ul>
						<li><a href='https://www.eyefootball.com/news' title='football news' alt='football news'>Football News</a> the latest stories</li>
						<li><a href='https://www.eyefootball.com/transfer_centre.php' title='football transfer centre' alt='football transfer centre'>Football Transfer Centre</a> the latest football transfer stories</li>
						<li><a href='https://www.eyefootball.com/football_news_centre' title='football news centre' alt='football news centre'>Football News Centre</a> football news from around the world</li>
						<li><a href='https://www.eyefootball.com/leaguetables' title='league tables' alt='league tables'>League Tables</a> European football league tables</li>
						<li><a href='https://www.eyefootball.com/football_api.php' title='Football Data API' alt='Football Data API'>Football Data API</a> we offer access to a variety of football data via API</li>
						<li><a href='https://www.eyefootball.com/scout' title='football scout' alt='football scout'>Football Scout</a> who will be the next big thing in world football?</li>
						<li><a href='https://www.eyefootball.com/featured-blogs' title='featured blogs' alt='featured blogs'>Featured Blogs</a> the latest opinions from our team</li>
						<li><a href='https://www.eyefootball.com/member-blogs' title='football blogs' alt='football blogs'>Member Blog</a> your thoughts, your opinions</li>
						<li><a href='https://www.eyefootball.com/page_aboutus.php' title='eyefootball about us' alt='eyefootball about us'>About Us</a> learn a bit about the eyefootball crew</li>
						<li><a href='https://www.eyefootball.com/page_contactus.php' title='contact us' alt='contact us'>Contact us</a> get in touch</li>
						
						</ul>
					  </div>
				</div>
		      </div>
		    </ul>
		</li>
		
        <li class="comhover"><a href="#" class="dropdown">Leagues<span class="caret"></span></a>

        <ul id="dropselect" class="clearfix">
                <div class="leaguewrap clearfix">
			<li>
			<p>Premier League</p>
                        <a href="https://www.eyefootball.com/premier-league" alt='Premier League news' title='Premier League news'>Premier League news</a>
                        </li>
                        <li>
                        <p>La Liga</p>
			<a href="https://www.eyefootball.com/la-liga" alt='La Liga news' title='La Liga news'>La Liga news</a><br/>
                        </li>
			<li>
			<p>Serie A</p>
			<a href="https://www.eyefootball.com/serie-a" alt='Serie A news' title='Serie A news'>Serie A news</a>
			</li>
                </div>
                <div class="leaguewrap2 clearfix">
                        <li>
			<p>Bundesliga</p>
                        <a href="https://www.eyefootball.com/bundesliga" alt='Bundesliga news' title='Bundesliga news'>Bundesliga news</a>
                        </li>
                        <li>
                        <p>Ligue 1</p>
                        <a href="https://www.eyefootball.com/ligue-1" alt='Ligue 1 news' title='Ligue 1 news'>Ligue 1 news</a>
                        </li>
			<li>
			<p>Eredivisie</p>
			<a href="https://www.eyefootball.com/eredivisie" alt='Eredivisie news' title='Eredivisie news'>Eredivisie news</a>
			</li>
                 </div>
        </ul>

        </li>
		
<li class="comhover"><a href="#" class="dropdown">myEye<span class="caret"></span></a>
  <ul id="dropselect" class="clearfix">
     <div class="myeyewrap clearfix">
<div class="myeyecontent">

<span class="heading">myEye - Your Account</span>


           <div style="padding-top:20px">

		<form method='post' action='https://www.eyefootball.com/index.php?process=login'>
			<label for='username'>
				<table>
					<tr>
						<td style='width:100px'>Username:</td>
						<td><input type='text' class='input' name='username' tabindex='1' id='username' /></td>
					</tr>
				</table>
			</label>
			
			<label for='password'>
				<table>
					<tr>
						<td style='width:100px'>Password:</td> 
						<td><input type='password' class='input' name='password' tabindex='2' id='password' /></td>
					</tr>
				</table>
			</label>
			
			<label for='remember_me'>Keep logged in? <input type='checkbox' name='remember_me' value='1' tabindex='3' id='remember_me' /></label><br/><br/>
			<label for='submit'><input name='Submit' class='button' type='submit' id='submit' tabindex='4' value='Login' alt='login' title='login' /></label>
		</form>

		<br/>
		<span class="heading">You can become a writer for us! Want to publish your own articles?</span>
		<a href="register.php?page=create">Click here to signup for an account!</a>
                </div>


      </div>
    </div>
  </ul>
</li>

<li class="comhover"><a href="page_contactus.php">Contact</a></li>

<li class="comhover"><a href="page_advertisers.php">Advertisers</a></li>		

	</ul>


</div>

<!-- Navigation  -->

	<div class="newsheader">
		<div id="wrapper">
			<h1 style='font-size:10px'><a href="https://www.eyefootball.com" title="Eye Football">Eye Football</a></h1>
		</div>
	</div>



<div id="wrapper">

	<!-- CONTENT -->
	<div id="content">

<div id="top_story"><div id="content" class="topstorystyle" itemscope itemtype="http://schema.org/NewsArticle">
<!-- google_ad_section_start -->
<h6><a href='/news' title='Football News'>News<span>&nbsp;»&nbsp;</span></a><a href='/premier-league' title='Premier League news'>Premier League news<span>&nbsp;»&nbsp;</span></a><a href='/club/10/Liverpool/index.html' title='Liverpool news'>Liverpool news</a></h6><br/><h1 itemprop="name">Philippe Coutinho refuses to rule out January exit</h1><p class='articletimestamp'>December 7, 2017 20:05 GMT (UK), by <a rel="author" href="https://www.eyefootball.com/author/Sri_Aswin"><!-- Author Start -->Sri Aswin<!-- Author End --></a> 
</p>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>

<div style="float:right">
<figure><p class="article_image"><img src="https://www.eyefootball.com/imghold/largestCoutinho17.jpg" title="Philippe Coutinho refuses to rule out January exit" alt="Philippe Coutinho refuses to rule out January exit" itemprop="image"/></p>
<figcaption><em itemprop="articleSection">Coutinho 'unsure' of Liverpool future</em></figcaption>
</figure>
</div>

<div style="margin-bottom:18px; width:450px;">

  <div class='share-button'></div>
<br/>				

				<div style='display:inline; border:0px; padding-left:2px; padding-top:3px;'>
<a href='https://www.eyefootball.com/transfer_centre.php' title='Football Transfer Centre' alt='Football Transfer Centre'><img src='/images/football_transfer_centre.png' title='Football Transfer Centre' alt='Football Transfer Centre'></a>
</div>

</div>


<span itemprop="articleBody">
<!-- Article Start -->
<h2 style='font-size:16px'>
<strong>Liverpool playmaker <a class='clublink' href="https://www.eyefootball.com/profile/Philippe_Coutinho/" title="Philippe Coutinho profile" alt="Philippe Coutinho profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Philippe Coutinho</span></span></a> has admitted that he is unsure where his commitment would lie beyond the January transfer window.
</strong></h2>
<p style='font-size:16px; padding-top:10px'>
The Brazil international was heavily tipped to join Barcelona during the summer, but this urged him to hand in a transfer request in order to force through a move to Catalonia.<br />
<br />
However, the Reds remain firm on their not-for-sale stance, and they turned down as many as three bids from the Spanish giants prior to the summer transfer deadline.<br />
<br />
Coutinho has since been in scintillating form for the Reds, contributing seven assists and nine goals including a hat-trick in the 7-0 thumping of Spartak Moscow in the Champions League on Wednesday night.<br />
<br />
Speaking to reporters after the game, Coutinho refused to fully commit himself to <a class='clublink' href="https://www.eyefootball.com/profile/Jurgen_Klopp/" title="Jurgen Klopp profile" alt="Jurgen Klopp profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Jurgen Klopp</span></span></a>'s side despite enjoying one of the best spells of his professional career.<br />
<br />
He said, via ESPN: "I am at <a class='clublink' href="https://www.eyefootball.com/club/10/Liverpool/index.html" title="Liverpool news" alt="Liverpool news">Liverpool</a> and I always do my best when I have the opportunity to play, respecting the jersey and the supporters. I do not know how the future is going to be. What will happen in January, we will know it in January. I do not know if there will be an offer."<br />
<br />
Barcelona manager <a class='clublink' href="https://www.eyefootball.com/profile/Ernesto_Valverde/" title="Ernesto Valverde profile" alt="Ernesto Valverde profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Ernesto Valverde</span></span></a> has recently refused to talk on Coutinho, but speculation continues to surround the former Inter Milan, who could be the subject of another big-money bid from the La Liga leaders in January.<br/>
<!-- Article End -->

<!-- google_ad_section_end --></p></span>



				<!-- AddThis Button BEGIN -->
				<div style="padding-top:15px">
				<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_button_pinterest_pinit"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
					<a class="addthis_counter addthis_pill_style"></a>
				</div>
				</div>
		
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f44527b740d9bd4"></script>
				<!-- AddThis Button END -->


<!-- TABOOLA TEST -->

<div id="taboola-below-article-thumbnails"></div>

<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'thumbnails-a',

    container: 'taboola-below-article-thumbnails',

    placement: 'Below Article Thumbnails',

    target_type: 'mix'

  });

</script>

<!-- TABOOLA TEST -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-0822845539061681"
	       data-ad-slot="6286582474"></ins>
	       <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script>

<div id="social"><ul id="toolbox">
<li class="email">
<a href="https://www.eyefootball.com/share/35789/Philippe-Coutinho-refuses-rule-January.html" title="Email this story">
<span>Email this story</span>
</a>
</li>

<li class="print">
<a href="javascript:window.print();" title="Print this article">
<span>Print this article</span>
</a>
</li>

<li class="rss">
<a href="https://www.eyefootball.com/rss_news_transfers.xml" title="Football Transfer RSS feed">
<span>Football Transfer RSS</span>
</a>
</li>

<li class="newsindex">
<a href="/news" title="Football News">
<span>Archive</span>
</a>
</li>

</ul><div id="relatedclub">
<h3 style='color:#C61A22'><a href='/club/10/Liverpool/index.html' title='Liverpool news' style='color:#C61A22'>Liverpool news</a></h3>
<ul>
<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35790/Arsenal-favourites-Bundesliga-midfielder-free.html" title="Arsenal favourites to sign Bundesliga midfielder on a free">Arsenal favourites to sign Bundesliga midfielder on a free</a></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35789/Philippe-Coutinho-refuses-rule-January.html" title="Philippe Coutinho refuses to rule out January exit">Philippe Coutinho refuses to rule out January exit</a></h2></li>

</ul></div></div>
<div id="social">
<div class="fb-comments" data-href="https://www.eyefootball.com/news/35789/Philippe-Coutinho-refuses-rule-January.html" data-width="597" data-num-posts="10"></div>
</div>


</div>
</div>
</div>
	<!-- CONTENT END -->


	<!-- SIDEBAR -->
	<div id="sidebar">

<a href="https://www.binance.com/?ref=11190136"><img src="binance_join.jpeg"></a><br/><br/>



<div id="newsnowlogo" title="Click here for more Football news from NewsNow"
style="width:300px;margin-bottom:20px;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;"
><div style="margin:0;padding:0;border:1px solid #fff;background:#555;"
><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;"
><img src="newsnow_f_ab.gif" alt="As featured on NewsNow: Football news"
style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;"
/></div><div style="padding:0;border:0;margin:0 0 0 0px;text-align:center;"
><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:137px;"
><a id="newsnowlogo_a" href="http://www.newsnow.co.uk/h/Sport/Football" target="newsnow"
style="color:#fff;text-decoration:underline;" rel="nofollow">Football News</a> 24/7</span><span
style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;"
>&nbsp;</span></div></div></div>
        <script type="text/javascript">
        document.getElementById('newsnowlogo').onclick=function(){ window.open('http://www.newsnow.co.uk/h/Sport/Football','newsnow'); };
document.getElementById('newsnowlogo').style.cursor='pointer';
document.getElementById('newsnowlogo_a').style.textDecoration='none';
document.getElementById('newsnowlogo_a').style.borderBottom='0 none';
</script>


<!-- LATEST NEWS -->
<div id="featuredsection"> 
<h6><a href="/archive" title="football news centre">Latest Football Stories&nbsp;<span>&raquo;</span></a></h6> 


<ul>
<li id='artlinks'><h2><a href="/news/35791/Manchester-United-raid-Juventus-full.html" title="Manchester United plan raid for Juventus full-back">Manchester United plan raid for Juventus full-back</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35790/Arsenal-favourites-Bundesliga-midfielder-free.html" title="Arsenal favourites to sign Bundesliga midfielder on a free">Arsenal favourites to sign Bundesliga midfielder on a free</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35789/Philippe-Coutinho-refuses-rule-January.html" title="Philippe Coutinho refuses to rule out January exit">Philippe Coutinho refuses to rule out January exit</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35788/Manchester-City-Liverpool-vying-Ligue-1-midfielder.html" title="Manchester City, Liverpool vying for Ligue 1 midfielder?">Manchester City, Liverpool vying for Ligue 1 midfielder?</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35786/Everton-plot-surprise-bid-Bundesliga-striker.html" title="Everton plot surprise bid for Bundesliga striker">Everton plot surprise bid for Bundesliga striker</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35785/Predicted-Man-United-lineup-%283-4-1-2%29-vs-Man-City-Matic-Jones.html" title="Predicted Man United lineup (3-4-1-2) vs  Man City, Matic and Jones start">Predicted Man United lineup (3-4-1-2) vs  Man City, Matic and Jones start</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35784/Predicted-Chelsea-lineup-%283-5-1-1%29-vs-West-Ham-United-Drinkwater-Morata.html" title="Predicted Chelsea lineup (3-5-1-1)  vs West Ham United, Drinkwater and Morata start">Predicted Chelsea lineup (3-5-1-1)  vs West Ham United, Drinkwater and Morata start</a> <span class="timestamp">07.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35783/Everton-former-Man-Utd-defender.html" title="Everton target former Man Utd defender">Everton target former Man Utd defender</a> <span class="timestamp">06.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35782/Chelsea-Arsenal-Serie-A-midfielder.html" title="Chelsea to battle Arsenal for Serie A midfielder">Chelsea to battle Arsenal for Serie A midfielder</a> <span class="timestamp">06.12.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/35781/Inter-Milan-propose-swap-deal-involving-Juan-Mata.html" title="Inter Milan propose swap deal involving Juan Mata">Inter Milan propose swap deal involving Juan Mata</a> <span class="timestamp">06.12.17</span></h2></li>
</ul>




</div>
<!-- LATEST NEWS -->

<div style='padding-bottom:12px'>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- FANTASY FOOTBALL -->
<div id="footballscout">
	<h6>Premier League: Fantasy Football</h6>
				<div class="callout">

				<div class="fantasyleague">
					<div class="transferwindow_img">
					<img src="https://www.eyefootball.com/images/fantasyleague.jpg" alt="premier league fantasy football" title="premier league fantasy football"/>
					</div>

					<p class="transferwindow_text">
				                        <a href="https://fantasy.premierleague.com?autojoin-code=111259-36188">Click here to join our fantasy football league</a> for the season 2017/2018.					</p>
				</div>
			</div>
</div>

<!-- MOST POPULAR -->
<div id="top5"> 
	<h6><a href="/top5" title="top 5 articles">Top Stories Today&nbsp;<span>&raquo;</span></a></h6> 
	<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35784/Predicted-Chelsea-lineup-%283-5-1-1%29-vs-West-Ham-United-Drinkwater-Morata.html" title="Predicted Chelsea lineup (3-5-1-1)  vs West Ham United, Drinkwater and Morata start">Predicted Chelsea lineup (3-5-1-1)  vs West Ham United, Drinkwater and Morata start</a> <span class="timestamp">07.12.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35785/Predicted-Man-United-lineup-%283-4-1-2%29-vs-Man-City-Matic-Jones.html" title="Predicted Man United lineup (3-4-1-2) vs  Man City, Matic and Jones start">Predicted Man United lineup (3-4-1-2) vs  Man City, Matic and Jones start</a> <span class="timestamp">07.12.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35786/Everton-plot-surprise-bid-Bundesliga-striker.html" title="Everton plot surprise bid for Bundesliga striker">Everton plot surprise bid for Bundesliga striker</a> <span class="timestamp">07.12.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35788/Manchester-City-Liverpool-vying-Ligue-1-midfielder.html" title="Manchester City, Liverpool vying for Ligue 1 midfielder?">Manchester City, Liverpool vying for Ligue 1 midfielder?</a> <span class="timestamp">07.12.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/35790/Arsenal-favourites-Bundesliga-midfielder-free.html" title="Arsenal favourites to sign Bundesliga midfielder on a free">Arsenal favourites to sign Bundesliga midfielder on a free</a> <span class="timestamp">07.12.17</span></h2></li>

</ul>

</div>
<!-- MOST POPULAR -->

<!-- TRANSFER PANE -->
<div id="featuredsection">
	<h6><a href="transfer_centre.php" title="football transfer centre">Football Transfer Centre&nbsp;<span>&raquo;</span></a></h6>
				<div class="callout">

				<div class="transferwindow">
					<div class="transferwindow_img">
					<a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">
					<img src="https://www.eyefootball.com/images/football_transfers.gif" alt="football transfer centre" title="football transfer centre"/></a>
					</div>

					<p class="transferwindow_text">

Follow the latest football transfer news and rumours in our <a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">football transfer centre</a>. Keep track of the latest rumours for the 2018 winter transfer window.
					</p>
				</div>
			</div>
</div>
<!-- TRANSFER PANE -->



<!-- ON THIS DAY -->
</ul></div>

<!-- ON THIS DAY -->


<div style="float:left">
        <!-- GOOGLE PLUS -->
<div class="google_spacer">

	<div class="g-plus" data-href="https://plus.google.com/+Eyefootball/" data-layout="portrait"></div>
		</div>
        <!-- GOOGLE PLUS -->
<br/>
        <!-- FACEBOOK -->
<!--                <div class="facebook_spacer">
                <div class="fb-like-box" data-href="https://www.facebook.com/eyefootball" data-width="300" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                </div>  -->
        <!-- FACEBOOK -->
<br/>

<!-- TWITTER -->

<a class="twitter-timeline" data-width="300" data-height="350" href="https://twitter.com/eyefootball">Tweets by eyefootball</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<!-- <a href="https://twitter.com/eyefootball" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @eyefootball</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> -->


<!-- TWITTER -->



	</div>
	<!-- END SIDEBAR -->

</div>
<!--END WRAPPER-->


<footer> 
 
		<section> 
				<a href="/news" class="cta" title="Football News" alt="Football Transfers">Football News</a> 
				<a href="/transfer_centre.php" class="cta" title="Football Transfers" alt="Football Transfers">Football Transfers</a> 
		</section> 
		
		<section> 
 
			<article> 
				<small>Copyright &copy; 2007 - 2017 Eyefootball Ltd. All rights reserved.</small><br/> 
		    <br/>
				<a href="termsofuse.php" title="Terms of use">Terms of Use</a> 
				<a href="privacy_policy.php" title="Privacy Policy">Privacy Policy</a> 
        <br/><br/>
        <h3><a href="mailto:press@eyefootball.com">Contact us at press@eyefootball.com</a></h3>

				<small><br/>The news and views discussed here are those of the participating users, and do not necessarily represent or have the endorsement of the editors of Eye Football.</small>

			</article> 
 
			<div style="margin-top:42px"> 
 
				<a rel="publisher" href="https://plus.google.com/+Eyefootball/" title='eyefootball on Google+' target="_blank"> 
					<strong>Google+</strong> 
					<em>plus.google.com/+Eyefootball</em> 
				</a> 

				<a href="http://www.facebook.com/eyefootball" title='eyefootball on facebook' target="_blank"> 
					<strong>Facebook</strong> 
					<em>facebook.com/eyefootball</em> 
				</a> 

				<a href="http://www.twitter.com/eyefootball" title='eyefootball on twitter' target="_blank"> 
					<strong>Twitter</strong> 
					<em>twitter.com/eyefootball</em> 
				</a> 
				
				<a href="http://www.instagram.com/eyefootball" title='eyefootball on instagram' target="_blank"> 
                                        <strong>Instagram</strong> 
					<em>instagram.com/eyefootball</em> 
                                </a>

			</div> 
 
			<div style="margin-top:42px">
  
 				<a href="https://www.eyefootball.com/page_help.php" title="How to use eyefootball"><strong>Help</strong></a> 
				<a href="https://www.eyefootball.com/page_aboutus.php" title="About eyefootball"><strong>About</strong></a>
        <a href="https://www.eyefootball.com/page_ourteam.php" title="Eyefootball Writers and Editors"><strong>Our Writers and Editors</strong></a> 
				<a href="https://www.eyefootball.com/page_editors.php" title="Football Writers"><strong>Football Writers - apply here</strong></a> 
 				<a href="https://www.eyefootball.com/page_advertisers.php" title="Football Advertisement"><strong>Advertisement Information</strong></a> 
				<a href="https://www.eyefootball.com/page_audience.php" title="Football News Readers"><strong>Readership data</strong></a>
				<a href="https://www.eyefootball.com/quiz" title="Football Quiz"><strong>Football Quiz</strong></a>
				<a href="https://www.eyefootball.com/football_api.php" title="Football Data API"><strong>Football Data API services</strong></a>
 				<a href="https://www.eyefootball.com/page_contactus.php" title="Contact Us"><strong>Contact</strong></a> 
				<a href="https://www.eyefootball.com/page_sitemap.php" title="Sitemap"><strong>Sitemap</strong></a>
				<a href="http://pinterest.com/eyefootball" title="Pinterest"><strong>Eyefootball on Pinterest</strong></a>
				<a href="http://eyefootball.tumblr.com" title="Tumblr"><strong>Eyefootball on Tumblr</strong></a>	
				<a href="http://feeds.feedburner.com/eyefootball/bvul" title="feedburner"><strong>eyefootball on feedburner</strong></a>
			</div> 
 
		</section> 
 
</footer> 


<div id="bottomban"> 
	<div class="bottomwrapper">

		<div id="topBtn"><a href="https://www.eyefootball.com/news/35789/Philippe-Coutinho-refuses-rule-January.html#top" class="scroll">Top</a></div> 
		<div id="twitterBtn"><a href="http://www.twitter.com/eyefootball" class="scroll" target="_blank">Twitter</a></div>

 	   	<div class="full"> 

       			<div id="corners"> 
			</div> 

        	</div>  

		</div>
        </div> 

</div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
