

<!DOCTYPE html>

<html xml:lang="en" lang="en">

<head>

<base href="https://www.eyefootball.com/" />
<meta charset="UTF-8">


<link rel="canonical" href="https://www.eyefootball.com/news/36262/Arsenal-renewed-attempt-Bundesliga-striker.html"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.eyefootball.com/mobile/36262/Arsenal-renewed-attempt-Bundesliga-striker.html" >



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1775696-3', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.eyefootball.com/jquery.tools.min.js"></script>
<script src="https://www.eyefootball.com/app.js"></script>
<script src="https://www.eyefootball.com/share.min.js"></script>
<script type="text/javascript">  
$(document).ready(function(){
$('#tabs div').hide();
$('#tabs div:first').show();
$('#tabs ul li:first').addClass('active');
$('#tabs ul li a').click(function(){ 
$('#tabs ul li').removeClass('active');
$(this).parent().addClass('active'); 
var currentTab = $(this).attr('href'); 
$('#tabs div').hide();
$(currentTab).show();
return false;
});
});
</script> 

<link rel="stylesheet" href="css/main.css">
<link rel="stylesheet" href="css/bootstrap.css">
<link rel="stylesheet" href="css/bar.css">
<link rel="stylesheet" href="css/eyefootball.css">

<meta name="language" content="en" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="site" content="eyefootball.com" />
<meta name="country" content="United Kingdom" />
<meta name="copyright" content="eyefootball" /> 
<meta name="channel" content="Football,Soccer,Sports" />

<meta name='keywords' content="football news, Arsenal make renewed attempt to sign Bundesliga striker, Arsenal news, Arsenal football news, Borussia Dortmund news, Borussia Dortmund football news, Pierre-Emerick Aubameyang news, Pierre-Emerick Aubameyang,  football transfers" />

<title>Arsenal make renewed attempt to sign Bundesliga striker | Eyefootball</title>

<meta name="description" content="Arsenal have reportedly made a renewed bid to sign Borussia Dortmund forward Pierre-Emerick Aubameyang this month." />
<meta name="DC.date.issued" content="2018-01-24">
<meta property="fb:app_id" content="2338063982"/>
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@eyefootball" />
<meta property="twitter:creator" content="@eyefootball" />
<meta property="twitter:url" content="https://www.eyefootball.com/news/36262" />
<meta property="twitter:title" content="Arsenal make renewed attempt to sign Bundesliga striker" />
<meta property="twitter:description" content="Arsenal have reportedly made a renewed bid to sign Borussia Dortmund forward Pierre-Emerick Aubameyang this month." />
<meta property="twitter:image" content="https://www.eyefootball.com/imghold/thumbaubameyang_2016.jpg"/>
<meta property="og:title" content="Arsenal make renewed attempt to sign Bundesliga striker" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eyefootball.com/news/36262" />
<meta property="og:image" content="https://www.eyefootball.com/imghold/thumbaubameyang_2016.jpg"/>
<link rel="image_src" href="https://www.eyefootball.com/imghold/thumbaubameyang_2016.jpg" />
<meta property="og:site_name" content="eyefootball">
<meta property="og:description" content="Arsenal have reportedly made a renewed bid to sign Borussia Dortmund forward Pierre-Emerick Aubameyang this month.">
<meta name="page_title" content="football news | Arsenal make renewed attempt to sign Bundesliga striker" />
<meta name="title" content="football news | Arsenal make renewed attempt to sign Bundesliga striker" />
<meta name="ContentType" content="News" />
<meta name="robots" content="noodp" />
<meta property="article:tag" content="Pierre-Emerick Aubameyang" />

<link rel="alternate" type="application/rss+xml" title="Eye Football News" href="https://www.eyefootball.com/rss_news_main.xml" />
<meta name='y_key' content='d64688648173d4b2' /> 
<meta name='distribution' content='Global' /> 

<!--[if IE]>
<style type="text/css" media="screen">

@font-face{
font-family: MuseoSans;
src: url('MuseoSans_500.eot');
}

</style>
<![endif]-->


<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({article:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/eyefootball/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>

</head>

<body class="preload">
<!-- For accessibility -->
<a href="#content" class="skip">Skip to content</a>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Navigation -->
<div id="nav" class="clearfix">
	<a href="index.php" class="logo" title="Football News"><img src="img/logo-header.png" alt="Football News"></a>
	
	<div class="searchboxes">
		<form action="news/?search=true" method="get">
		   <input type="text" value="Search..." name="keywords" id="searcher" onfocus="this.value=''" onblur="this.value=' Search...'" /><input type="submit" value="Search" name="search" />
		</form>
	</div>


	<ul class="main">
		
		
		<li class="comhover"><a href="#" class="dropdown">Features<span class="caret"></span></a>
		    <ul class="clearfix">
		       <div class="featurewrap clearfix">
		          <div class="myeyecontent">
					  <div style="float:left; ">
						<ul>
						<li><a href='https://www.eyefootball.com/news' title='football news' alt='football news'>Football News</a> the latest stories</li>
						<li><a href='https://www.eyefootball.com/transfer_centre.php' title='football transfer centre' alt='football transfer centre'>Football Transfer Centre</a> the latest football transfer stories</li>
						<li><a href='https://www.eyefootball.com/football_news_centre' title='football news centre' alt='football news centre'>Football News Centre</a> football news from around the world</li>
						<li><a href='https://www.eyefootball.com/leaguetables' title='league tables' alt='league tables'>League Tables</a> European football league tables</li>
						<li><a href='https://www.eyefootball.com/football_api.php' title='Football Data API' alt='Football Data API'>Football Data API</a> we offer access to a variety of football data via API</li>
						<li><a href='https://www.eyefootball.com/scout' title='football scout' alt='football scout'>Football Scout</a> who will be the next big thing in world football?</li>
						<li><a href='https://www.eyefootball.com/featured-blogs' title='featured blogs' alt='featured blogs'>Featured Blogs</a> the latest opinions from our team</li>
						<li><a href='https://www.eyefootball.com/member-blogs' title='football blogs' alt='football blogs'>Member Blog</a> your thoughts, your opinions</li>
						<li><a href='https://www.eyefootball.com/page_aboutus.php' title='eyefootball about us' alt='eyefootball about us'>About Us</a> learn a bit about the eyefootball crew</li>
						<li><a href='https://www.eyefootball.com/page_contactus.php' title='contact us' alt='contact us'>Contact us</a> get in touch</li>
						
						</ul>
					  </div>
				</div>
		      </div>
		    </ul>
		</li>
		
        <li class="comhover"><a href="#" class="dropdown">Leagues<span class="caret"></span></a>

        <ul id="dropselect" class="clearfix">
                <div class="leaguewrap clearfix">
			<li>
			<p>Premier League</p>
                        <a href="https://www.eyefootball.com/premier-league" alt='Premier League news' title='Premier League news'>Premier League news</a>
                        </li>
                        <li>
                        <p>La Liga</p>
			<a href="https://www.eyefootball.com/la-liga" alt='La Liga news' title='La Liga news'>La Liga news</a><br/>
                        </li>
			<li>
			<p>Serie A</p>
			<a href="https://www.eyefootball.com/serie-a" alt='Serie A news' title='Serie A news'>Serie A news</a>
			</li>
                </div>
                <div class="leaguewrap2 clearfix">
                        <li>
			<p>Bundesliga</p>
                        <a href="https://www.eyefootball.com/bundesliga" alt='Bundesliga news' title='Bundesliga news'>Bundesliga news</a>
                        </li>
                        <li>
                        <p>Ligue 1</p>
                        <a href="https://www.eyefootball.com/ligue-1" alt='Ligue 1 news' title='Ligue 1 news'>Ligue 1 news</a>
                        </li>
			<li>
			<p>Eredivisie</p>
			<a href="https://www.eyefootball.com/eredivisie" alt='Eredivisie news' title='Eredivisie news'>Eredivisie news</a>
			</li>
                 </div>
        </ul>

        </li>
		
<li class="comhover"><a href="#" class="dropdown">myEye<span class="caret"></span></a>
  <ul id="dropselect" class="clearfix">
     <div class="myeyewrap clearfix">
<div class="myeyecontent">

<span class="heading">myEye - Your Account</span>


           <div style="padding-top:20px">

		<form method='post' action='https://www.eyefootball.com/index.php?process=login'>
			<label for='username'>
				<table>
					<tr>
						<td style='width:100px'>Username:</td>
						<td><input type='text' class='input' name='username' tabindex='1' id='username' /></td>
					</tr>
				</table>
			</label>
			
			<label for='password'>
				<table>
					<tr>
						<td style='width:100px'>Password:</td> 
						<td><input type='password' class='input' name='password' tabindex='2' id='password' /></td>
					</tr>
				</table>
			</label>
			
			<label for='remember_me'>Keep logged in? <input type='checkbox' name='remember_me' value='1' tabindex='3' id='remember_me' /></label><br/><br/>
			<label for='submit'><input name='Submit' class='button' type='submit' id='submit' tabindex='4' value='Login' alt='login' title='login' /></label>
		</form>

		<br/>
		<span class="heading">You can become a writer for us! Want to publish your own articles?</span>
		<a href="register.php?page=create">Click here to signup for an account!</a>
                </div>


      </div>
    </div>
  </ul>
</li>

<li class="comhover"><a href="page_contactus.php">Contact</a></li>

<li class="comhover"><a href="page_advertisers.php">Advertisers</a></li>		

	</ul>


</div>

<!-- Navigation  -->

	<div class="newsheader">
		<div id="wrapper">
			<h1 style='font-size:10px'><a href="https://www.eyefootball.com" title="Eye Football">Eye Football</a></h1>
		</div>
	</div>



<div id="wrapper">

	<!-- CONTENT -->
	<div id="content">

<div id="top_story"><div id="content" class="topstorystyle" itemscope itemtype="http://schema.org/NewsArticle">
<!-- google_ad_section_start -->
<h6><a href='/news' title='Football News'>News<span>&nbsp;»&nbsp;</span></a><a href='/premier-league' title='Premier League news'>Premier League news<span>&nbsp;»&nbsp;</span></a><a href='/club/1/Arsenal/index.html' title='Arsenal news'>Arsenal news</a></h6><br/><h1 itemprop="name">Arsenal make renewed attempt to sign Bundesliga striker</h1><p class='articletimestamp'>January 24, 2018 18:41 GMT (UK), by <a rel="author" href="https://www.eyefootball.com/author/Sri_Aswin"><!-- Author Start -->Sri Aswin<!-- Author End --></a> 
</p>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>

<div style="float:right">
<figure><p class="article_image"><img src="https://www.eyefootball.com/imghold/largestaubameyang_2016.jpg" title="Arsenal make renewed attempt to sign Bundesliga striker" alt="Arsenal make renewed attempt to sign Bundesliga striker" itemprop="image"/></p>
<figcaption><em itemprop="articleSection">Arsenal growing confident of signing Aubameyang</em></figcaption>
</figure>
</div>

<div style="margin-bottom:18px; width:450px;">

  <div class='share-button'></div>
<br/>				

				<div style='display:inline; border:0px; padding-left:2px; padding-top:3px;'>
<a href='https://www.eyefootball.com/transfer_centre.php' title='Football Transfer Centre' alt='Football Transfer Centre'><img src='/images/football_transfer_centre.png' title='Football Transfer Centre' alt='Football Transfer Centre'></a>
</div>

</div>


<span itemprop="articleBody">
<!-- Article Start -->
<h2 style='font-size:16px'>
<strong>Arsenal have reportedly made a renewed bid to sign Borussia Dortmund forward <a class='clublink' href="https://www.eyefootball.com/profile/Pierre-Emerick_Aubameyang/" title="Pierre-Emerick Aubameyang profile" alt="Pierre-Emerick Aubameyang profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Pierre-Emerick Aubameyang</span></span></a> this month.
</strong></h2>
<p style='font-size:16px; padding-top:10px'>
The two clubs have been negotiations for the Gabonese footballer since last week, and Dortmund are said to have already snubbed an opening offer worth £44m.<br />
<br />
According to Bild, the Gunners have now increased their bid £50.9m, but it remains below the £63m sum, the German side are said to demand this month.<br />
<br />
Despite this, the north London side are calm about the ongoing discussions, and they are quite confident that a deal will be struck before the transfer deadline, as per <a href="http://www.skysports.com/football/news" title="Sky Sports">Sky Sports</a>' <a class='clublink' href="https://www.eyefootball.com/profile/Guillem_Balague/" title="Guillem Balague profile" alt="Guillem Balague profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Guillem Balague</span></span></a>.<br />
<br />
Any deal for Aubameyang is likely to involve <a class='clublink' href="https://www.eyefootball.com/profile/Olivier_Giroud/" title="Olivier Giroud profile" alt="Olivier Giroud profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Olivier Giroud</span></span></a> acting as a makeweight, though the Frenchman may only join Dortmund on a temporary basis for the season.<br />
<br />
Aubameyang is alleged to have verbally agreed personal terms with Arsene  Wenger's side, and his arrival at the Emirates would reunite him with <a class='clublink' href="https://www.eyefootball.com/profile/Henrikh_Mkhitaryan/" title="Henrikh Mkhitaryan profile" alt="Henrikh Mkhitaryan profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Henrikh Mkhitaryan</span></span></a>, who joined from Manchester United this month.<br/>
<!-- Article End -->

<!-- google_ad_section_end --></p></span>



				<!-- AddThis Button BEGIN -->
				<div style="padding-top:15px">
				<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_button_pinterest_pinit"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
					<a class="addthis_counter addthis_pill_style"></a>
				</div>
				</div>
		
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f44527b740d9bd4"></script>
				<!-- AddThis Button END -->


<!-- TABOOLA TEST -->

<div id="taboola-below-article-thumbnails"></div>

<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'thumbnails-a',

    container: 'taboola-below-article-thumbnails',

    placement: 'Below Article Thumbnails',

    target_type: 'mix'

  });

</script>

<!-- TABOOLA TEST -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-0822845539061681"
	       data-ad-slot="6286582474"></ins>
	       <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script>

<div id="social"><ul id="toolbox">
<li class="email">
<a href="https://www.eyefootball.com/share/36262/Arsenal-renewed-attempt-Bundesliga-striker.html" title="Email this story">
<span>Email this story</span>
</a>
</li>

<li class="print">
<a href="javascript:window.print();" title="Print this article">
<span>Print this article</span>
</a>
</li>

<li class="rss">
<a href="https://www.eyefootball.com/rss_news_transfers.xml" title="Football Transfer RSS feed">
<span>Football Transfer RSS</span>
</a>
</li>

<li class="newsindex">
<a href="/news" title="Football News">
<span>Archive</span>
</a>
</li>

</ul><div id="relatedclub">
<h3 style='color:#E41318'><a href='/club/1/Arsenal/index.html' title='Arsenal news' style='color:#E41318'>Arsenal news</a></h3>
<ul>
<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36263/Athletic-Bilbao-express-Nacho-Monreal-interest.html" title="Athletic Bilbao express Nacho Monreal interest">Athletic Bilbao express Nacho Monreal interest</a></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36262/Arsenal-renewed-attempt-Bundesliga-striker.html" title="Arsenal make renewed attempt to sign Bundesliga striker">Arsenal make renewed attempt to sign Bundesliga striker</a></h2></li>

</ul></div></div>
<div id="social">
<div class="fb-comments" data-href="https://www.eyefootball.com/news/36262/Arsenal-renewed-attempt-Bundesliga-striker.html" data-width="597" data-num-posts="10"></div>
</div>


</div>
</div>
</div>
	<!-- CONTENT END -->


	<!-- SIDEBAR -->
	<div id="sidebar">
<a href="https://www.binance.com/?ref=11190136"><img src="bitcoin.jpg"></a><br/><br/>

<!-- SENSEIWENGER -->
		<div id="senseiwenger">
		<h6>Arsenal Blog</h6>
			<div class="callout">

				<div class="fantasyleague" style='height:85px'>
					<div class="transferwindow_img">
					<a href='http://senseiwenger.eyefootball.com' alt="Arsenal Blog" title="Arsenal Blog"/><img width="85" height="85" src="http://senseiwenger.eyefootball.com/wp-content/uploads/2017/07/AlexisSanchez2017-150x150.jpg" alt="Arsenal Blog" title="Arsenal Blog"/>

</a>
					</div>

					<p class="transferwindow_text">

<span style='font-size:18px'><a href="http://senseiwenger.eyefootball.com/?p=250" title="Is Alexis Sanchez on the way out?" alt="Is Alexis Sanchez on the way out?">Is Alexis Sanchez on the way out?</a></span>

					</p>
				</div>
			</div>
		</div>
<!-- SENSEIWENGER -->



<div id="newsnowlogo" title="Click here for more Football news from NewsNow"
style="width:300px;margin-bottom:20px;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;"
><div style="margin:0;padding:0;border:1px solid #fff;background:#555;"
><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;"
><img src="newsnow_f_ab.gif" alt="As featured on NewsNow: Football news"
style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;"
/></div><div style="padding:0;border:0;margin:0 0 0 0px;text-align:center;"
><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:137px;"
><a id="newsnowlogo_a" href="http://www.newsnow.co.uk/h/Sport/Football" target="newsnow"
style="color:#fff;text-decoration:underline;" rel="nofollow">Football News</a> 24/7</span><span
style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;"
>&nbsp;</span></div></div></div>
        <script type="text/javascript">
        document.getElementById('newsnowlogo').onclick=function(){ window.open('http://www.newsnow.co.uk/h/Sport/Football','newsnow'); };
document.getElementById('newsnowlogo').style.cursor='pointer';
document.getElementById('newsnowlogo_a').style.textDecoration='none';
document.getElementById('newsnowlogo_a').style.borderBottom='0 none';
</script>


<!-- LATEST NEWS -->
<div id="featuredsection"> 
<h6><a href="/archive" title="football news centre">Latest Football Stories&nbsp;<span>&raquo;</span></a></h6> 


<ul>
<li id='artlinks'><h2><a href="/news/36263/Athletic-Bilbao-express-Nacho-Monreal-interest.html" title="Athletic Bilbao express Nacho Monreal interest">Athletic Bilbao express Nacho Monreal interest</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36262/Arsenal-renewed-attempt-Bundesliga-striker.html" title="Arsenal make renewed attempt to sign Bundesliga striker">Arsenal make renewed attempt to sign Bundesliga striker</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36261/Chelsea-finalise-agreement-AS-Roma-Dzeko.html" title="Chelsea finalise agreement with AS Roma for Dzeko">Chelsea finalise agreement with AS Roma for Dzeko</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36260/Manchester-City-close-signing-Athletic-Bilbao-defender.html" title="Manchester City close to signing Athletic Bilbao defender?">Manchester City close to signing Athletic Bilbao defender?</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36259/Manchester-United-compete-Chelsea-Bayern-Munich-midfielder.html" title="Manchester United to compete with Chelsea for Bayern Munich midfielder">Manchester United to compete with Chelsea for Bayern Munich midfielder</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36258/Everton-Liverpool-interested-West-Brom-striker.html" title="Everton, Liverpool interested in West Brom striker?">Everton, Liverpool interested in West Brom striker?</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36257/Liverpool-reach-agreement-Thomas-Lemar.html" title="Liverpool reach agreement with Thomas Lemar?">Liverpool reach agreement with Thomas Lemar?</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36256/Manchester-United-keeping-tabs-Ligue-1-midfielder.html" title="Manchester United keeping tabs on Ligue 1 midfielder">Manchester United keeping tabs on Ligue 1 midfielder</a> <span class="timestamp">24.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36254/Chelsea-boss-interest-Man-Utd-signing-Sanchez.html" title="Chelsea boss denies interest in Man Utd new signing Sanchez">Chelsea boss denies interest in Man Utd new signing Sanchez</a> <span class="timestamp">23.01.18</span></h2></li>
<li id='artlinks'><h2><a href="/news/36253/Journalist-praises-Mkhitaryan-Arsenal.html" title="Journalist praises Mkhitaryan after Arsenal move">Journalist praises Mkhitaryan after Arsenal move</a> <span class="timestamp">23.01.18</span></h2></li>
</ul>




</div>
<!-- LATEST NEWS -->

<div style='padding-bottom:12px'>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- FANTASY FOOTBALL -->
<div id="footballscout">
	<h6>Premier League: Fantasy Football</h6>
				<div class="callout">

				<div class="fantasyleague">
					<div class="transferwindow_img">
					<img src="https://www.eyefootball.com/images/fantasyleague.jpg" alt="premier league fantasy football" title="premier league fantasy football"/>
					</div>

					<p class="transferwindow_text">
				                        <a href="https://fantasy.premierleague.com/?autojoin-code=20401-6645">Click here to join our fantasy football league</a> for season 2017/2018.					</p>
				</div>
			</div>
</div>

<!-- MOST POPULAR -->
<div id="top5"> 
	<h6><a href="/top5" title="top 5 articles">Top Stories Today&nbsp;<span>&raquo;</span></a></h6> 
	<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36257/Liverpool-reach-agreement-Thomas-Lemar.html" title="Liverpool reach agreement with Thomas Lemar?">Liverpool reach agreement with Thomas Lemar?</a> <span class="timestamp">24.01.18</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36261/Chelsea-finalise-agreement-AS-Roma-Dzeko.html" title="Chelsea finalise agreement with AS Roma for Dzeko">Chelsea finalise agreement with AS Roma for Dzeko</a> <span class="timestamp">24.01.18</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36262/Arsenal-renewed-attempt-Bundesliga-striker.html" title="Arsenal make renewed attempt to sign Bundesliga striker">Arsenal make renewed attempt to sign Bundesliga striker</a> <span class="timestamp">24.01.18</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36259/Manchester-United-compete-Chelsea-Bayern-Munich-midfielder.html" title="Manchester United to compete with Chelsea for Bayern Munich midfielder">Manchester United to compete with Chelsea for Bayern Munich midfielder</a> <span class="timestamp">24.01.18</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/36253/Journalist-praises-Mkhitaryan-Arsenal.html" title="Journalist praises Mkhitaryan after Arsenal move">Journalist praises Mkhitaryan after Arsenal move</a> <span class="timestamp">23.01.18</span></h2></li>

</ul>

</div>
<!-- MOST POPULAR -->

<!-- TRANSFER PANE -->
<div id="featuredsection">
	<h6><a href="transfer_centre.php" title="football transfer centre">Football Transfer Centre&nbsp;<span>&raquo;</span></a></h6>
				<div class="callout">

				<div class="transferwindow">
					<div class="transferwindow_img">
					<a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">
					<img src="https://www.eyefootball.com/images/football_transfers.gif" alt="football transfer centre" title="football transfer centre"/></a>
					</div>

					<p class="transferwindow_text">

Follow the latest football transfer news in our <a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">football transfer centre</a>. Keep track of upcoming moves during the 2018 January transfer window.
					</p>
				</div>
			</div>
</div>
<!-- TRANSFER PANE -->



<!-- ON THIS DAY -->
</ul></div>

<!-- ON THIS DAY -->


<div style="float:left">
        <!-- GOOGLE PLUS -->
<div class="google_spacer">

	<div class="g-plus" data-href="https://plus.google.com/+Eyefootball/" data-layout="portrait"></div>
		</div>
        <!-- GOOGLE PLUS -->
<br/>
        <!-- FACEBOOK -->
<!--                <div class="facebook_spacer">
                <div class="fb-like-box" data-href="https://www.facebook.com/eyefootball" data-width="300" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                </div>  -->
        <!-- FACEBOOK -->
<br/>

<!-- TWITTER -->

<a class="twitter-timeline" data-width="300" data-height="350" href="https://twitter.com/eyefootball">Tweets by eyefootball</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<!-- <a href="https://twitter.com/eyefootball" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @eyefootball</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> -->


<!-- TWITTER -->



	</div>
	<!-- END SIDEBAR -->

</div>
<!--END WRAPPER-->


<footer> 
 
		<section> 
				<a href="/news" class="cta" title="Football News" alt="Football Transfers">Football News</a> 
				<a href="/transfer_centre.php" class="cta" title="Football Transfers" alt="Football Transfers">Football Transfers</a> 
		</section> 
		
		<section> 
 
			<article> 
				<small>Copyright &copy; 2007 - 2018 Eyefootball Ltd. All rights reserved.</small><br/> 
		    <br/>
				<a href="termsofuse.php" title="Terms of use">Terms of Use</a> 
				<a href="privacy_policy.php" title="Privacy Policy">Privacy Policy</a> 
        <br/><br/>
        <h3><a href="mailto:press@eyefootball.com">Contact us at press@eyefootball.com</a></h3>

				<small><br/>The news and views discussed here are those of the participating users, and do not necessarily represent or have the endorsement of the editors of Eye Football.</small>

			</article> 
 
			<div style="margin-top:42px"> 
 
				<a rel="publisher" href="https://plus.google.com/+Eyefootball/" title='eyefootball on Google+' target="_blank"> 
					<strong>Google+</strong> 
					<em>plus.google.com/+Eyefootball</em> 
				</a> 

				<a href="http://www.facebook.com/eyefootball" title='eyefootball on facebook' target="_blank"> 
					<strong>Facebook</strong> 
					<em>facebook.com/eyefootball</em> 
				</a> 

				<a href="http://www.twitter.com/eyefootball" title='eyefootball on twitter' target="_blank"> 
					<strong>Twitter</strong> 
					<em>twitter.com/eyefootball</em> 
				</a> 
				
				<a href="http://www.instagram.com/eyefootball" title='eyefootball on instagram' target="_blank"> 
                                        <strong>Instagram</strong> 
					<em>instagram.com/eyefootball</em> 
                                </a>

			</div> 
 
			<div style="margin-top:42px">
  
 				<a href="https://www.eyefootball.com/page_help.php" title="How to use eyefootball"><strong>Help</strong></a> 
				<a href="https://www.eyefootball.com/page_aboutus.php" title="About eyefootball"><strong>About</strong></a>
        <a href="https://www.eyefootball.com/page_ourteam.php" title="Eyefootball Writers and Editors"><strong>Our Writers and Editors</strong></a> 
				<a href="https://www.eyefootball.com/page_editors.php" title="Football Writers"><strong>Football Writers - apply here</strong></a> 
 				<a href="https://www.eyefootball.com/page_advertisers.php" title="Football Advertisement"><strong>Advertisement Information</strong></a> 
				<a href="https://www.eyefootball.com/page_audience.php" title="Football News Readers"><strong>Readership data</strong></a>
				<a href="https://www.eyefootball.com/quiz" title="Football Quiz"><strong>Football Quiz</strong></a>
				<a href="https://www.eyefootball.com/football_api.php" title="Football Data API"><strong>Football Data API services</strong></a>
 				<a href="https://www.eyefootball.com/page_contactus.php" title="Contact Us"><strong>Contact</strong></a> 
				<a href="https://www.eyefootball.com/page_sitemap.php" title="Sitemap"><strong>Sitemap</strong></a>
				<a href="http://pinterest.com/eyefootball" title="Pinterest"><strong>Eyefootball on Pinterest</strong></a>
				<a href="http://eyefootball.tumblr.com" title="Tumblr"><strong>Eyefootball on Tumblr</strong></a>	
				<a href="http://feeds.feedburner.com/eyefootball/bvul" title="feedburner"><strong>eyefootball on feedburner</strong></a>
			</div> 
 
		</section> 
 
</footer> 


<div id="bottomban"> 
	<div class="bottomwrapper">

		<div id="topBtn"><a href="https://www.eyefootball.com/news/36262/Arsenal-renewed-attempt-Bundesliga-striker.html#top" class="scroll">Top</a></div> 
		<div id="twitterBtn"><a href="http://www.twitter.com/eyefootball" class="scroll" target="_blank">Twitter</a></div>

 	   	<div class="full"> 

       			<div id="corners"> 
			</div> 

        	</div>  

		</div>
        </div> 

</div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
