

<!DOCTYPE html>

<html xml:lang="en" lang="en">

<head>

<base href="https://www.eyefootball.com/" />
<meta charset="UTF-8">


<link rel="canonical" href="https://www.eyefootball.com/news/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.eyefootball.com/mobile/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html" >



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1775696-3', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.eyefootball.com/jquery.tools.min.js"></script>
<script src="https://www.eyefootball.com/app.js"></script>
<script src="https://www.eyefootball.com/share.min.js"></script>
<script type="text/javascript">  
$(document).ready(function(){
$('#tabs div').hide();
$('#tabs div:first').show();
$('#tabs ul li:first').addClass('active');
$('#tabs ul li a').click(function(){ 
$('#tabs ul li').removeClass('active');
$(this).parent().addClass('active'); 
var currentTab = $(this).attr('href'); 
$('#tabs div').hide();
$(currentTab).show();
return false;
});
});
</script> 

<link rel="stylesheet" href="css/main.css">
<link rel="stylesheet" href="css/bootstrap.css">
<link rel="stylesheet" href="css/bar.css">
<link rel="stylesheet" href="css/eyefootball.css">

<meta name="language" content="en" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="site" content="eyefootball.com" />
<meta name="country" content="United Kingdom" />
<meta name="copyright" content="eyefootball" /> 
<meta name="channel" content="Football,Soccer,Sports" />

<link rel="alternate" href="https://www.eyefootball.com/news/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html" hreflang="en-gb" />
<meta name='keywords' content="football news, Antonio Conte angry over Romelu Lukaku pursuit, Chelsea news, Chelsea football news, Everton news, Everton football news, Torino news, Torino football news, Monaco news, Monaco football news, Antonio Conte news, Antonio Conte, Romelu Lukaku news, Romelu Lukaku, Andre Belotti news, Andre Belotti,  football transfers" />

<title>Antonio Conte angry over Romelu Lukaku pursuit | Football News</title>

<meta name="description" content="Chelsea boss Antonio Conte is not pleased with the club's ongoing pursuit to sign Everton striker Romelu Lukaku." />
<meta name="DC.date.issued" content="2017-06-30">
<meta property="fb:app_id" content="2338063982"/>
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@eyefootball" />
<meta property="twitter:creator" content="@eyefootball" />
<meta property="twitter:url" content="https://www.eyefootball.com/news/33399" />
<meta property="twitter:title" content="Antonio Conte angry over Romelu Lukaku pursuit" />
<meta property="twitter:description" content="Chelsea boss Antonio Conte is not pleased with the club's ongoing pursuit to sign Everton striker Romelu Lukaku." />
<meta property="twitter:image" content="https://www.eyefootball.com/imghold/thumbRom_Lukaku.jpg"/>
<meta property="og:title" content="Antonio Conte angry over Romelu Lukaku pursuit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eyefootball.com/news/33399" />
<meta property="og:image" content="https://www.eyefootball.com/imghold/thumbRom_Lukaku.jpg"/>
<link rel="image_src" href="https://www.eyefootball.com/imghold/thumbRom_Lukaku.jpg" />
<meta property="og:site_name" content="eyefootball">
<meta property="og:description" content="Chelsea boss Antonio Conte is not pleased with the club's ongoing pursuit to sign Everton striker Romelu Lukaku.">
<meta name="page_title" content="football news | Antonio Conte angry over Romelu Lukaku pursuit" />
<meta name="title" content="football news | Antonio Conte angry over Romelu Lukaku pursuit" />
<meta name="ContentType" content="News" />
<meta name="robots" content="noodp" />
<meta property="article:tag" content="Antonio Conte" />
<meta property="article:tag" content="Romelu Lukaku" />
<meta property="article:tag" content="Andre Belotti" />

<link rel="alternate" type="application/rss+xml" title="Eye Football News" href="https://www.eyefootball.com/rss_news_main.xml" />
<meta name='y_key' content='d64688648173d4b2' /> 
<meta name='distribution' content='Global' /> 

<!--[if IE]>
<style type="text/css" media="screen">

@font-face{
font-family: MuseoSans;
src: url('MuseoSans_500.eot');
}

</style>
<![endif]-->

</head>

<body class="preload">
<!-- For accessibility -->
<a href="#content" class="skip">Skip to content</a>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Navigation -->
<div id="nav" class="clearfix">
	<a href="index.php" class="logo" title="Football News"><img src="img/logo-header.png" alt="Football News"></a>
	
	<div class="searchboxes">
		<form action="news/?search=true" method="get">
		   <input type="text" value="Search..." name="keywords" id="searcher" onfocus="this.value=''" onblur="this.value=' Search...'" /><input type="submit" value="Search" name="search" />
		</form>
	</div>


	<ul class="main">
		
		
		<li class="comhover"><a href="#" class="dropdown">Features<span class="caret"></span></a>
		    <ul class="clearfix">
		       <div class="featurewrap clearfix">
		          <div class="myeyecontent">
					  <div style="float:left; ">
						<ul>
						<li><a href='https://www.eyefootball.com/news' title='football news' alt='football news'>Football News</a> the latest stories</li>
						<li><a href='https://www.eyefootball.com/transfer_centre.php' title='football transfer centre' alt='football transfer centre'>Football Transfer Centre</a> the latest football transfer stories</li>
						<li><a href='https://www.eyefootball.com/football_news_centre' title='football news centre' alt='football news centre'>Football News Centre</a> football news from around the world</li>
						<li><a href='https://www.eyefootball.com/leaguetables' title='league tables' alt='league tables'>League Tables</a> European football league tables</li>
						<li><a href='https://www.eyefootball.com/football_api.php' title='Football Data API' alt='Football Data API'>Football Data API</a> we offer access to a variety of football data via API</li>
						<li><a href='https://www.eyefootball.com/scout' title='football scout' alt='football scout'>Football Scout</a> who will be the next big thing in world football?</li>
						<li><a href='https://www.eyefootball.com/featured-blogs' title='featured blogs' alt='featured blogs'>Featured Blogs</a> the latest opinions from our team</li>
						<li><a href='https://www.eyefootball.com/member-blogs' title='football blogs' alt='football blogs'>Member Blog</a> your thoughts, your opinions</li>
						<li><a href='https://www.eyefootball.com/page_aboutus.php' title='eyefootball about us' alt='eyefootball about us'>About Us</a> learn a bit about the eyefootball crew</li>
						<li><a href='https://www.eyefootball.com/page_contactus.php' title='contact us' alt='contact us'>Contact us</a> get in touch</li>
						
						</ul>
					  </div>
				</div>
		      </div>
		    </ul>
		</li>
		
        <li class="comhover"><a href="#" class="dropdown">Leagues<span class="caret"></span></a>

        <ul id="dropselect" class="clearfix">
                <div class="leaguewrap clearfix">
			<li>
			<p>Premier League</p>
                        <a href="https://www.eyefootball.com/premier-league" alt='Premier League news' title='Premier League news'>Premier League news</a>
                        </li>
                        <li>
                        <p>La Liga</p>
			<a href="https://www.eyefootball.com/la-liga" alt='La Liga news' title='La Liga news'>La Liga news</a><br/>
                        </li>
			<li>
			<p>Serie A</p>
			<a href="https://www.eyefootball.com/serie-a" alt='Serie A news' title='Serie A news'>Serie A news</a>
			</li>
                </div>
                <div class="leaguewrap2 clearfix">
                        <li>
			<p>Bundesliga</p>
                        <a href="https://www.eyefootball.com/bundesliga" alt='Bundesliga news' title='Bundesliga news'>Bundesliga news</a>
                        </li>
                        <li>
                        <p>Ligue 1</p>
                        <a href="https://www.eyefootball.com/ligue-1" alt='Ligue 1 news' title='Ligue 1 news'>Ligue 1 news</a>
                        </li>
			<li>
			<p>Eredivisie</p>
			<a href="https://www.eyefootball.com/eredivisie" alt='Eredivisie news' title='Eredivisie news'>Eredivisie news</a>
			</li>
                 </div>
        </ul>

        </li>
		
<li class="comhover"><a href="#" class="dropdown">myEye<span class="caret"></span></a>
  <ul id="dropselect" class="clearfix">
     <div class="myeyewrap clearfix">
<div class="myeyecontent">

<span class="heading">myEye - Your Account</span>


           <div style="padding-top:20px">

		<form method='post' action='https://www.eyefootball.com/index.php?process=login'>
			<label for='username'>
				<table>
					<tr>
						<td style='width:100px'>Username:</td>
						<td><input type='text' class='input' name='username' tabindex='1' id='username' /></td>
					</tr>
				</table>
			</label>
			
			<label for='password'>
				<table>
					<tr>
						<td style='width:100px'>Password:</td> 
						<td><input type='password' class='input' name='password' tabindex='2' id='password' /></td>
					</tr>
				</table>
			</label>
			
			<label for='remember_me'>Keep logged in? <input type='checkbox' name='remember_me' value='1' tabindex='3' id='remember_me' /></label><br/><br/>
			<label for='submit'><input name='Submit' class='button' type='submit' id='submit' tabindex='4' value='Login' alt='login' title='login' /></label>
		</form>

		<br/>
		<span class="heading">You can become a writer for us! Want to publish your own articles?</span>
		<a href="register.php?page=create">Click here to signup for an account!</a>
                </div>


      </div>
    </div>
  </ul>
</li>

<li class="comhover"><a href="page_contactus.php">Contact</a></li>

<li class="comhover"><a href="page_advertisers.php">Advertisers</a></li>		

	</ul>


</div>

<!-- Navigation  -->

	<div class="newsheader">
		<div id="wrapper">
			<h1 style='font-size:10px'><a href="https://www.eyefootball.com" title="Eye Football">Eye Football</a></h1>
		</div>
	</div>



<div id="wrapper">

	<!-- CONTENT -->
	<div id="content">

<div id="top_story">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>

<div id="content" class="topstorystyle" itemscope itemtype="http://schema.org/NewsArticle">
<!-- google_ad_section_start -->
<h1 itemprop="name">Antonio Conte angry over Romelu Lukaku pursuit</h1><p class='articletimestamp'>June 30, 2017 10:48 GMT (UK), by <a rel="author" href="https://www.eyefootball.com/author/Sri_Aswin"><!-- Author Start -->Sri Aswin<!-- Author End --></a>  - <a href="https://plus.google.com/108239674160524816579?rel=author" alt="Google+" title="Google+">Google+</a>
</p>

<div style="float:right">
<figure><p class="article_image"><img src="https://www.eyefootball.com/imghold/largestRom_Lukaku.jpg" title="Antonio Conte angry over Romelu Lukaku pursuit" alt="Antonio Conte angry over Romelu Lukaku pursuit" itemprop="image"/></p>
<figcaption><em itemprop="articleSection">Conte favours Belotti over Lukaku</em></figcaption>
</figure>
</div>

<div style="margin-bottom:18px; width:450px;">

  <div class='share-button'></div>
<br/>				

				</div>


<span itemprop="articleBody">
<!-- Article Start -->
<h2 style='font-size:16px'>
<strong>Chelsea boss <a class='clublink' href="https://www.eyefootball.com/profile/Antonio_Conte/" title="Antonio Conte profile" alt="Antonio Conte profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Antonio Conte</span></span></a> is not pleased with the club's ongoing pursuit to sign Everton striker <a class='clublink' href="https://www.eyefootball.com/profile/Romelu_Lukaku/" title="Romelu Lukaku profile" alt="Romelu Lukaku profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Romelu Lukaku</span></span></a>. The Italian is said to favour a deal for Torino frontman <a class='clublink' href="https://www.eyefootball.com/profile/Andre_Belotti/" title="Andre Belotti profile" alt="Andre Belotti profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Andre Belotti</span></span></a>.
</strong></h2>
<p style='font-size:16px; padding-top:10px'>
<br />
<br />
According to The Star, the 47-year-old is not entirely happy with the Blues' interest in Lukaku, who enjoyed his best-ever league season last term. Lukaku bagged 26 goals across all competitions for <a class='clublink' href="https://www.eyefootball.com/club/8/Everton/index.html" title="Everton news" alt="Everton news">Everton</a> last season including 25 in 37 top-flight games.<br />
<br />
Blues technical director <a class='clublink' href="https://www.eyefootball.com/profile/Michael_Emenalo/" title="Michael Emenalo profile" alt="Michael Emenalo profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Michael Emenalo</span></span></a> has always remained a fond admirer of the Belgium international, and he is pushing for a club-record deal for Lukaku ahead of other targets.<br />
<br />
And this has not gone well with Conte, who is keen to pursue a deal for Belotti instead. The 23-year-old amassed 26 goals in the Serie A last season, and he is likely to command an £85m fee similar to that of Lukaku.<br />
<br />
<a class='clublink' href="https://www.eyefootball.com/club/6/Chelsea/index.html" title="Chelsea news" alt="Chelsea news">Chelsea</a> are on the cusp of announcing their first major acquisition of the summer with Monaco's <a class='clublink' href="https://www.eyefootball.com/profile/Tiemoue_Bakayoko/" title="Tiemoue Bakayoko profile" alt="Tiemoue Bakayoko profile"><span itemscope itemtype="http://schema.org/Person"><span itemprop="name">Tiemoue Bakayoko</span></span></a> having undergone a successful medical ahead of his £35m switch.<br/>
<!-- Article End -->

<!-- google_ad_section_end --></p></span>



				<!-- AddThis Button BEGIN -->
				<div style="padding-top:15px">
				<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_button_pinterest_pinit"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
					<a class="addthis_counter addthis_pill_style"></a>
				</div>
				</div>
		
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f44527b740d9bd4"></script>
				<!-- AddThis Button END -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-0822845539061681"
	       data-ad-slot="6286582474"></ins>
	       <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script>

<div id="social"><ul id="toolbox">
<li class="email">
<a href="https://www.eyefootball.com/share/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html" title="Email this story">
<span>Email this story</span>
</a>
</li>

<li class="print">
<a href="javascript:window.print();" title="Print this article">
<span>Print this article</span>
</a>
</li>

<li class="rss">
<a href="https://www.eyefootball.com/rss_news_main.xml" title="Football News RSS feed">
<span>Football News RSS</span>
</a>
</li>

<li class="newsindex">
<a href="/news" title="Football News">
<span>Archive</span>
</a>
</li>

</ul><div id="relatedclub">
<h3 style='color:#3440D1'><a href='/club/6/Chelsea/index.html' title='Chelsea news' style='color:#3440D1'>Chelsea news</a></h3>
<ul>
<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33397/Bournemouth-Nathan-Ake-club-record-fee.html" title="Bournemouth sign Nathan Ake on club-record fee">Bournemouth sign Nathan Ake on club-record fee</a></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33389/PSV-Eindhoven-Van-Ginkel-deal.html" title="PSV Eindhoven eye Van Ginkel deal">PSV Eindhoven eye Van Ginkel deal</a></h2></li>

</ul></div><div id="relatedclub">
<h3 style='color:#2832B9'><a href='/club/8/Everton/index.html' title='Everton news' style='color:#2832B9'>Everton news</a></h3>
<ul>
<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33367/Everton-winger-European-giants.html" title="Everton winger says no to European giants">Everton winger says no to European giants</a></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33355/AC-Milan-winger-holding-Arsenal.html" title="AC Milan winger holding out for Arsenal move?">AC Milan winger holding out for Arsenal move?</a></h2></li>

</ul></div></div>
<div id="social">
<div class="fb-comments" data-href="https://www.eyefootball.com/news/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html" data-width="597" data-num-posts="10"></div>
</div>


</div>
</div>
</div>
	<!-- CONTENT END -->


	<!-- SIDEBAR -->
	<div id="sidebar">





<!-- LATEST NEWS -->
<div id="featuredsection"> 
<h6><a href="/archive" title="football news centre">Latest Football Stories&nbsp;<span>&raquo;</span></a></h6> 


<ul>
<li id='artlinks'><h2><a href="/news/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html" title="Antonio Conte angry over Romelu Lukaku pursuit">Antonio Conte angry over Romelu Lukaku pursuit</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33398/Arsenal-cool-interest-Kylian-Mbappe.html" title="Arsenal cool their interest in Kylian Mbappe">Arsenal cool their interest in Kylian Mbappe</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33397/Bournemouth-Nathan-Ake-club-record-fee.html" title="Bournemouth sign Nathan Ake on club-record fee">Bournemouth sign Nathan Ake on club-record fee</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33394/Zinedine-Zidanes-son-leaves-Real-Madrid.html" title="Zinedine Zidanes son leaves Real Madrid">Zinedine Zidane's son leaves Real Madrid</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33395/Manchester-Uniteds-bid-Andrea-Belotti-rejected.html" title="Manchester Uniteds bid for Andrea Belotti rejected">Manchester United's bid for Andrea Belotti rejected</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33396/Manchester-United-eyeing-Jordi-Alba-replace-Luke-Shaw.html" title="Manchester United eyeing Jordi Alba to replace Luke Shaw">Manchester United eyeing Jordi Alba to replace Luke Shaw</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33393/Watford-boss-Kieran-Gibbs-signing.html" title="Watford boss keen on Kieran Gibbs signing">Watford boss keen on Kieran Gibbs signing</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33392/Claudio-Ranieri-Ospina-Nantes.html" title="Claudio Ranieri wants Ospina at Nantes">Claudio Ranieri wants Ospina at Nantes</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33391/Van-Persie-The-Eagles.html" title="Van Persie to join The Eagles?">Van Persie to join The Eagles?</a> <span class="timestamp">30.06.17</span></h2></li>
<li id='artlinks'><h2><a href="/news/33390/Brighton-Hove-Albion-boss-confirms-Gomez-interest.html" title="Brighton & Hove Albion boss confirms Gomez interest">Brighton & Hove Albion boss confirms Gomez interest</a> <span class="timestamp">30.06.17</span></h2></li>
</ul>




</div>
<!-- LATEST NEWS -->

<div style='padding-bottom:12px'>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0822845539061681"
     data-ad-slot="6286582474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- FANTASY FOOTBALL -->
<div id="footballscout">
	<h6>Premier League: Fantasy Football</h6>
				<div class="callout">

				<div class="fantasyleague">
					<div class="transferwindow_img">
					<img src="https://www.eyefootball.com/images/fantasyleague.jpg" alt="premier league fantasy football" title="premier league fantasy football"/>
					</div>

					<p class="transferwindow_text">
				                        <a href="https://fantasy.premierleague.com?autojoin-code=111259-36188">Click here to join our fantasy football league</a> for the season 2017/2018.					</p>
				</div>
			</div>
</div>
<!-- FANTASY FOOTBALL -->

<!-- MOST POPULAR -->
<div id="top5"> 
	<h6><a href="/top5" title="top 5 articles">Top Stories Today&nbsp;<span>&raquo;</span></a></h6> 
	<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33389/PSV-Eindhoven-Van-Ginkel-deal.html" title="PSV Eindhoven eye Van Ginkel deal">PSV Eindhoven eye Van Ginkel deal</a> <span class="timestamp">30.06.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33391/Van-Persie-The-Eagles.html" title="Van Persie to join The Eagles?">Van Persie to join The Eagles?</a> <span class="timestamp">30.06.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33386/Klopp-Hull-fullback-Moreno-replacement.html" title="Klopp wants Hull fullback as Moreno replacement">Klopp wants Hull fullback as Moreno replacement</a> <span class="timestamp">30.06.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33397/Bournemouth-Nathan-Ake-club-record-fee.html" title="Bournemouth sign Nathan Ake on club-record fee">Bournemouth sign Nathan Ake on club-record fee</a> <span class="timestamp">30.06.17</span></h2></li>

<li id='artlinks'><h2><a href="https://www.eyefootball.com/news/33393/Watford-boss-Kieran-Gibbs-signing.html" title="Watford boss keen on Kieran Gibbs signing">Watford boss keen on Kieran Gibbs signing</a> <span class="timestamp">30.06.17</span></h2></li>

</ul>

</div>
<!-- MOST POPULAR -->

<!-- TRANSFER PANE -->
<div id="featuredsection">
	<h6><a href="transfer_centre.php" title="football transfer centre">Football Transfer Centre&nbsp;<span>&raquo;</span></a></h6>
				<div class="callout">

				<div class="transferwindow">
					<div class="transferwindow_img">
					<a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">
					<img src="https://www.eyefootball.com/images/football_transfers.gif" alt="football transfer centre" title="football transfer centre"/></a>
					</div>

					<p class="transferwindow_text">

Follow the latest football transfer news and rumours in our <a href="transfer_centre.php" alt="football transfer centre" title="football transfer centre">football transfer centre</a>. Keep track of the latest rumours for the 2018 summer transfer window.
					</p>
				</div>
			</div>
</div>
<!-- TRANSFER PANE -->



<!-- ON THIS DAY -->
</ul></div>

<!-- ON THIS DAY -->


<div style="float:left">
        <!-- GOOGLE PLUS -->
<div class="google_spacer">

	<div class="g-plus" data-href="https://plus.google.com/+Eyefootball/" data-layout="portrait"></div>
		</div>
        <!-- GOOGLE PLUS -->
<br/>
        <!-- FACEBOOK -->
<!--                <div class="facebook_spacer">
                <div class="fb-like-box" data-href="https://www.facebook.com/eyefootball" data-width="300" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                </div>  -->
        <!-- FACEBOOK -->
<br/>

<!-- TWITTER -->

<a class="twitter-timeline" data-width="300" data-height="350" href="https://twitter.com/eyefootball">Tweets by eyefootball</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<!-- <a href="https://twitter.com/eyefootball" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @eyefootball</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> -->


<!-- TWITTER -->




	</div>
	<!-- END SIDEBAR -->

</div>
<!--END WRAPPER-->


<footer> 
 
		<section> 
				<a href="/news" class="cta" title="Football News" alt="Football Transfers">Football News</a> 
				<a href="/transfer_centre.php" class="cta" title="Football Transfers" alt="Football Transfers">Football Transfers</a> 
		</section> 
		
		<section> 
 
			<article> 
				<small>Copyright &copy; 2007 - 2017 Eyefootball Ltd. All rights reserved.</small><br/> 
		    <br/>
				<a href="termsofuse.php" title="Terms of use">Terms of Use</a> 
				<a href="privacy_policy.php" title="Privacy Policy">Privacy Policy</a> 
        <br/><br/>
        <h3><a href="mailto:press@eyefootball.com">Contact us at press@eyefootball.com</a></h3>

				<small><br/>The news and views discussed here are those of the participating users, and do not necessarily represent or have the endorsement of the editors of Eye Football.</small>

			</article> 
 
			<div style="margin-top:42px"> 
 
				<a rel="publisher" href="https://plus.google.com/+Eyefootball/" title='eyefootball on Google+' target="_blank"> 
					<strong>Google+</strong> 
					<em>plus.google.com/+Eyefootball</em> 
				</a> 

				<a href="http://www.facebook.com/eyefootball" title='eyefootball on facebook' target="_blank"> 
					<strong>Facebook</strong> 
					<em>facebook.com/eyefootball</em> 
				</a> 

				<a href="http://www.twitter.com/eyefootball" title='eyefootball on twitter' target="_blank"> 
					<strong>Twitter</strong> 
					<em>twitter.com/eyefootball</em> 
				</a> 
				
				<a href="http://www.instagram.com/eyefootball" title='eyefootball on instagram' target="_blank"> 
                                        <strong>Instagram</strong> 
					<em>instagram.com/eyefootball</em> 
                                </a>

			</div> 
 
			<div style="margin-top:42px">
  
 				<a href="https://www.eyefootball.com/page_help.php" title="How to use eyefootball"><strong>Help</strong></a> 
				<a href="https://www.eyefootball.com/page_aboutus.php" title="About eyefootball"><strong>About</strong></a>
        <a href="https://www.eyefootball.com/page_ourteam.php" title="Eyefootball Writers and Editors"><strong>Our Writers and Editors</strong></a> 
				<a href="https://www.eyefootball.com/page_editors.php" title="Football Writers"><strong>Football Writers - apply here</strong></a> 
 				<a href="https://www.eyefootball.com/page_advertisers.php" title="Football Advertisement"><strong>Advertisement Information</strong></a> 
				<a href="https://www.eyefootball.com/page_audience.php" title="Football News Readers"><strong>Readership data</strong></a>
				<a href="https://www.eyefootball.com/quiz" title="Football Quiz"><strong>Football Quiz</strong></a>
				<a href="https://www.eyefootball.com/football_api.php" title="Football Data API"><strong>Football Data API services</strong></a>
 				<a href="https://www.eyefootball.com/page_contactus.php" title="Contact Us"><strong>Contact</strong></a> 
				<a href="https://www.eyefootball.com/page_sitemap.php" title="Sitemap"><strong>Sitemap</strong></a>
				<a href="http://pinterest.com/eyefootball" title="Pinterest"><strong>Eyefootball on Pinterest</strong></a>
				<a href="http://eyefootball.tumblr.com" title="Tumblr"><strong>Eyefootball on Tumblr</strong></a>	
				<a href="http://feeds.feedburner.com/eyefootball/bvul" title="feedburner"><strong>eyefootball on feedburner</strong></a>
			</div> 
 
		</section> 
 
</footer> 


<div id="bottomban"> 
	<div class="bottomwrapper">

		<div id="topBtn"><a href="https://www.eyefootball.com/news/33399/Antonio-Conte-angry-Romelu-Lukaku-pursuit.html#top" class="scroll">Top</a></div> 
		<div id="twitterBtn"><a href="http://www.twitter.com/eyefootball" class="scroll" target="_blank">Twitter</a></div>

 	   	<div class="full"> 

       			<div id="corners"> 
			</div> 

        	</div>  

		</div>
        </div> 

</div>


</body>
</html>
